PocketPC application screen shots - pocketpc_preview.zip (0/1)

Let's try this again. Hopefully the attachment will get uploaded this
time.

Regards,
Dave Fish
Sybase PowerBuilder Evangelist

0
dfish
2/7/2003 6:13:33 PM
sybase.powerbuilder.futures 2315 articles. 0 followers. Follow

0 Replies
273 Views

Similar Articles

[PageSpeed] 17
Get it on Google Play
Get it on Apple App Store

Reply:

Similar Artilces:

Faulting application grpwise.exe, version 6.0.1.0, faulting module grpwise.exe, version 6.0.1.0, fault address 0x0000ff90.
The above subject line and below is the error I can see from the event viewer on the XP workstation of one of my users when trying to login to GroupWise with the GroupWise Client32. She can access our GroupWise6 server through WebAccess and through an old Citrix server we have running the GroupWise5 client. I can not figure out why the GW Client32 will not allow access. "Faulting application grpwise.exe, version 6.0.1.0, faulting module grpwise.exe, version 6.0.1.0, fault address 0x0000ff90." I found this Novell TID#10076201 to be the closest thing to the problem I ...

ASP.NET 2.0 Web Application installed in IIS as an ASP.NET 1.1 application (Web Application Project)
I have a Web Application Project (newly migrated from VS2003 with VS2005-SP1) and a Web Setup Project.When I install the generated msi on a computer that has both .NET 1.1 and .NET 2.0, the application does not start because of a tag in Web.config that does not exist in ASP.NET 2.0. When I check the ASP.NET version (right-clic on the Web Application Folder in IIS > Properties > ASP.NET) I can see that the ASP.NET version is 1.1.  i have the same kind of problem .. can any one solve it..prasant In web Setup project on Custom Action tab add in Install action next *.vbs-script:Di...

EAS 3.0.1 (PowerBuilder 7.0.1 MR)
Anyone notice... the official maintenance release to PowerBuilder 7.0 (and EAS) is now available... Thanks Sybase for keeping your deadlines. Check http://support.sybase.com Just a little caveat... read the readme and install instructions first. AM I can find the site for PB 7.0.1, but not for EAS 3.0.1. The PB7 page says: *** WARNING *** PowerBuilder 7.0 Enterprise customers should install EAStudio 3.0.1 Maintenance for updates to Jaguar, PowerDynamo, Adaptive Server Anywhere, PowerSite and AppModeler due to integrated product dependencies. and mentions a maintenanc...

Jaguar CTS 3.0.1 coming with PowerBuilder 7.0.1
Hi, first of all, you will excuse my english - i'm trying ! We got a copy of PowerBuilder 7.0.1 Enterprise Edition who comes with Jaguar CTS 3.0.1 - We are just in the begining to build our application in a distributed PowerBuilder architecture and we want to use the Sybase solution with Jaguar Component Transaction Server. My questions is : Jaguar CTS 3.0.1 who comes with PB Enterprise 7.0.1 is enough to do the job ? We do not need EAServer 3.x ? What we need to deployed an application with this solution ? licenses ? What is the best documentation (a book to sugg) to re...

Configuration Error in UIProcess application block version 1.0.0.1
I am getting the following error. I am using UIProcess application block version 1.0.0.1 Pls help me... Server Error in '/PARIS' Application. -------------------------------------------------------------------------------- Configuration Error Description: An error occurred during the processing of a configuration file required to service this request. Please review the specific error details below and modify your configuration file appropriately. Parser Error Message: Given arguments NavigationGraph='StandardProcedure', CurrentView='EditStandardProcedure', and NavigateVa...

Configuration Error in UIProcess application block version 1.0.0.1 #2
I am getting the following error. I am using UIProcess application block version 1.0.0.1 Pls help me... Server Error in '/PARIS' Application. -------------------------------------------------------------------------------- Configuration Error Description: An error occurred during the processing of a configuration file required to service this request. Please review the specific error details below and modify your configuration file appropriately. Parser Error Message: Given arguments NavigationGraph='StandardProcedure', CurrentView='EditStandardProcedure', and NavigateVa...

TTT application pack 1.0.09 w/DNN 1.0.10
I'm trying to run TTTForum 1.0.9 w/DNN 1.0.10. Perhaps the versions are incompatible, but I couldn't find evidence supporting or denying that. In any case, i get the following error when i try to add the module to a tab: "Error Loading DesktopModules/TTTGallery/TTT_ForumDispatch.ascx" I've double checked that all of the correct files are loaded, and the scripts executed correctly. Can anyone offer any help? -Ryan Have you recompiled since adding the TTT Application Pack to your portal installation? If you haven't recompiled you will get that error, because it won't...

Powerbuilder 10.5.1 and ClearCase LT 7.0.0.1 problem
Hi, Sorry for the long post (you'll see. :)) I've been trying to get Powerbuilder 10.5.1 to work with ClearCase LT 7.0.0.1, but even though PB is able to connect to ClearCase, and the Orcascript can populate the PBLs just fine, when I add the target to the PB workspace, all objects are displayed with a "+" next to them, as if nothing (including the target) is under version control. Here's a quick rundown of how we do things: - We have four environments: Production, Acceptance, Test and Development. These are set up in a "hierarchy" (wrong ter...

not ok 83 # - 0130 - LATIN CAPITAL LETTER I WITH DOT ABOVE - 0069 - I
ive been getting these lately, I thought it might be my setup, but I figured Id better let you decide that for yourselves. ok 82 # - 012E - LATIN CAPITAL LETTER I WITH OGONEK - 012F - C not ok 83 # - 0130 - LATIN CAPITAL LETTER I WITH DOT ABOVE - 0069 - I - 1 1 1 1 0 1 0 0 not ok 84 # - 0131 - LATIN SMALL LETTER DOTLESS I - 0069 - I - 1 1 1 1 0 0 0 0 ok 85 # - 0132 - LATIN CAPITAL LIGATURE IJ - 0133 - C one other unrelated observation. config-args below is missing the -Duseithreads, but it built that way, as is evident from 'usethreads=define' this might be ...

superreview requested: [Bug 362139] bump SeaMonkey versions to 1.0.7/1.1 on 1.8.0/1.8 branches, localeVersion to 1.8.1 on 1.8 branch : [Attachment 246921] 1.8.0 patch: SeaMonkey version -> 1.0.7
Robert Kaiser <kairo@kairo.at> has asked neil@parkwaycc.co.uk <neil@httl.net> for superreview: Bug 362139: bump SeaMonkey versions to 1.0.7/1.1 on 1.8.0/1.8 branches, localeVersion to 1.8.1 on 1.8 branch https://bugzilla.mozilla.org/show_bug.cgi?id=362139 Attachment 246921: 1.8.0 patch: SeaMonkey version -> 1.0.7 https://bugzilla.mozilla.org/attachment.cgi?id=246921&action=edit ------- Additional Comments from Robert Kaiser <kairo@kairo.at> This is the 1.8.0 branch patch for bumping SeaMonkey version to 1.0.7 ...

superreview granted: [Bug 362139] bump SeaMonkey versions to 1.0.7/1.1 on 1.8.0/1.8 branches, localeVersion to 1.8.1 on 1.8 branch : [Attachment 246921] 1.8.0 patch: SeaMonkey version -> 1.0.7
neil@parkwaycc.co.uk <neil@httl.net> has granted Robert Kaiser <kairo@kairo.at>'s request for superreview: Bug 362139: bump SeaMonkey versions to 1.0.7/1.1 on 1.8.0/1.8 branches, localeVersion to 1.8.1 on 1.8 branch https://bugzilla.mozilla.org/show_bug.cgi?id=362139 Attachment 246921: 1.8.0 patch: SeaMonkey version -> 1.0.7 https://bugzilla.mozilla.org/attachment.cgi?id=246921&action=edit ...

An ASP.Net 1.1 Sub-Application Inside ASP.NET 2.0 Application ?
is it possibile to create an ASP.NET application running framwork 2.0 and contain a Sub-Application running framwork 1.1 ?  i use windows server 2003 and IIS 6.  Thanks alot It's possible as long as your v2.0 web.config file doesn't contain any new features that aren't supported in v1.1.  If you have any v2.0 features in your root web.config, it will cause your v1.1 subfolder to fail.  You may want to move your root site (v2.0) to a vdir with the help of something like ISAPI Rewrite and then keep your root web.config generic so that it won't clash with...

Upgrade OES 1.0.0 to 1.0.1 / sp3 to sp4
I need to upgrade 1 OES Netware 1.0.0 server to 1.0.1. Is NW65sp4a.exe the best way to upgrade the OES server? Some documentation says to use the iso, the forums say use the .exe ? Thanks for any advice. The iso is for new installs, the .exe is the upgrade for existing servers. NW65SP4a is for the Netware kernel, is that what you are using ? Cheers Dave -- Dave Parkes [NSCS] Occasionally resident at http://support-forums.novell.com/ Yes - I'm using the Netware kernel - thanks for the response. Would I use the iso to upgrade from nw60sp4 ? Yes. -- Andre...

127.0.0.1 Sweet 127.0.0.1
Four days off starting tomorrow and am staying home! Love it!! -- seabirdII ------------------------------------------------------------------------ I think I heard seabirdII say something like: > Four days off starting tomorrow and am staying home! Love it!! Nice! I went through a couple months of 4 day weekends, they get addicting. Stevo On Thu, 08 Oct 2009 14:38:10 +0000, Stevo wrote: > Nice! I went through a couple months of 4 day weekends, they get > addicting. Same with 4-day work weeks, which I start this week until the end of November...

Error running ASP.NET 1.1 application under the subfolder or ASP.NET 2.0 application
Hi, I have created a main ASP.NET 2.0 application. Under this application folder I have created ASP.Net 1.1 appplications in the subfolders. My goal isto run the ASP.Net 2.0 apps with new menu control and on clicking individual menu I am trying redirect to different ASP.NET 1.1 apps. But while doing this I am getting  Could not load type error from the pages of ASP.NET 1.1 apps. Can any body help? Thanks         It seems your 1.1 app is not isolated enough. I am not sure how exactly did you structure pages and how do you make...

Web resources about - PocketPC application screen shots - pocketpc_preview.zip (0/1) - sybase.powerbuilder.futures

Resources last updated: 12/6/2015 4:08:23 AM