PB803/PB9 and offical support oracle 9.2.0.2.0

Hello,

1) is Sybase offical supporting Oracle 9.2.0.2.0 with PB 8.0.3 and/or PB 9.0
2) are there know problems with PB and Oracle 9.2 ... (till now we use PB
8.0.3 with 9.0.1)


TIA

Heino Hellmers

Leader Engineering
S&F Datentechnik, Germany


0
Heino
8/26/2003 4:07:42 PM
sybase.powerbuilder.database 9855 articles. 2 followers. Follow

1 Replies
719 Views

Similar Articles

[PageSpeed] 52
Get it on Google Play
Get it on Apple App Store

Officially 9.2 is not supported.  But it does work.
http://www.sybase.com/detail?id=1011566

-- 
Terry Dykstra (TeamSybase)
http://powerbuilder.codeXchange.sybase.com/
http://www.pb9books.com
product enhancement requests:
http://www.isug.com/cgi-bin/ISUG2/submit_enhancement


"Heino Hellmers" <heino@hellmers.com> wrote in message
news:3f4b85fd@forums-2-dub...
> Hello,
>
> 1) is Sybase offical supporting Oracle 9.2.0.2.0 with PB 8.0.3 and/or PB
9.0
> 2) are there know problems with PB and Oracle 9.2 ... (till now we use PB
> 8.0.3 with 9.0.1)
>
>
> TIA
>
> Heino Hellmers
>
> Leader Engineering
> S&F Datentechnik, Germany
>
>


0
Terry
8/26/2003 10:49:29 PM
Reply: