Java 1.4.x and Con1 1.3.6?

I'm running ZfD 4 in a test environment (NW60SP4). Any reason to avoid 
the Java 1.4x update on the server and ConsoleOne 1.3.6?
Thanks
0
Roland
2/25/2004 3:35:09 PM
📁 novell.zenworks.4x.install
📃 2374 articles.
⭐ 0 followers.

💬 1 Replies
👁️‍🗨️ 327 Views


Roland,
only things to be aware of (in me experience):
1. for C1 1.3.6 you *need* the snapins from zfd4sp1bservru3.exe
2. If you're running on the latest SP for netware, reinstall it after 
applying the new java code.
-- 
Shaun Pond
Novell Support Connection SysOp
0
Shaun
2/25/2004 3:45:44 PM
Reply: