Is "ZfD4.0.1 Update for NetWare 6.5" necessary with IR4a or IR5?

I just can't seem to find an answer for this. 

On a new install of ZFD 4.0.1 IR4a, or IR5 on Netware 6.5 SP2 will I need
the ZfD4.0.1 Update for NetWare 6.5?

Thanks!
Paul Rooney
IDC IT US
0
prooney
12/2/2004 4:00:36 PM
novell.zenworks.4x.install 2374 articles. 0 followers. Follow

1 Replies
279 Views

Similar Articles

[PageSpeed] 33
Get it on Google Play
Get it on Apple App Store

no, the updates are in all patches since that date

-- 

Shaun Pond


0
Shaun
12/2/2004 5:21:52 PM
Reply: