6.0 Install Network Driver

My client had their 6.0 server go down and I am trying to set up a
temporary server so we can restore the tape backup. I have done the
6.0SP5 install successfully and it is running, but I cannot add the
network driver.

The network card is a broadcomm 57xx series and I have downloaded the
required file on to a floppy. Using nwconfig, I choose to add the
drivers and the path is set to the defaul of A:\, but the program
returns that it could not find the driver file, and error code
nwconfig-6-309.

The issue is this: I'm not sure if it can't find the file, or it can't
read the floppy drive. The drive light never comes on. The floppy is
detected in the BIOS. I even tried another physical drivei n case that
was the problem.

Am I missing a step to mount the floppy drive?

Thanks!


-- 
audcomp
------------------------------------------------------------------------



0
audcomp
7/12/2010 4:26:01 PM
novell.netware.install-upgrade 1409 articles. 0 followers. Follow

1 Replies
532 Views

Similar Articles

[PageSpeed] 51
Get it on Google Play
Get it on Apple App Store

I would use toolbox and see if it can read the floppy.   If you can,
then copy the files to the drivers directory and it should work from
there.  Make sure you copy over both files.  The .lan and the .ldi. 
They go together.

jgray


-- 
jgray
------------------------------------------------------------------------
jgray's Profile: http://forums.novell.com/member.php?userid=41875
View this thread: http://forums.novell.com/showthread.php?t=415446

0
jgray
7/12/2010 6:46:02 PM
Reply:

Similar Artilces:

Installing Netware 6.5 in a Netware 5.0 network
Currently have Netware 5.0 Servers sp4 and some sp5 We intend to install two new cluster servers running the latest version so would like to install two 6.5 Netware Servers which includes a 2 node cluster. Is it possible to install netware 6.5 into my existing Netware 5.0 network. Also we currently are running a 2 node cluster on netware 5 running the first ver of cluster servers 1.0. We found that this version wouldnt support our subnet mask of 255.255.240.0 but only the default one 255.255.255.0. Can the new version of cluster services support 255.255.240.0 Regards. ...

Installing Netware 6.5 into a current Netware 5.0 network
...

Install a Netware 6.5 server into Netware 5.0 network
Hi all, Is anyone aware of any implications of doing the above? Running DS v7.60c, not using Groupwise, Zenworks etc. Thanks in advance, Reece Have a good long read http://www.novell.com/documentation/lg/edir87/index.html?page=/documentation/lg/edir87/edir87/data/a2uci7d.html Tim On Thu, 17 Jul 2003 13:28:15 GMT, Reece <reece.percival@snellwilcox.com> wrote: >Hi all, > >Is anyone aware of any implications of doing the above? Running DS >v7.60c, not using Groupwise, Zenworks etc. > >Thanks in advance, > >Reece No Direc...

Installing Netware 6.5 into a current Netware 5.0 network #3
Sure, What do i need to do to make my Netware 5.0 SP4 Server ready for install og Netware 6.5 Server into the exisiting Netware 5 tree Regards. Duplicate, answered above. PHIL.BEC@CULTURE.GOV.UK wrote: > > Sure, What do i need to do to make my Netware 5.0 SP4 Server > ready for install og Netware 6.5 Server into the exisiting Netware 5 tree > Regards. -- Massimo Rosen Novell Support Connection Sysop No emails please! http://www.cfc-it.de ...

Installing Netware 6.5 into a current Netware 5.0 network #2
We currently have a Netware 5.0 network running sp4. Included in this is a 2 server netware 5 cluster running the original 1.0 cluster services. We intend to install another SAN which will be a 2 server Netware 6.5 cluster. Is it ok to install netware 6.5 with exisiting Netware5 Servers? I believe we need to apply the nwsp56a patch to all our Netware 5 Server first. is this correct?. Do you apply it to the master first as this is a cluster server? Also I am concerned that when I apply the nw5sp6a patch to our exisiting Netware 5 Cluster servers it will cause problems with them...

Installing Netware 6.5 Servers in a existing Netware 5.0 network
I need to install two new Netware 6.5 Servers into my current Netware 5.0 network with Service packs 4/5. What updates do I need to apply to the Netware 5.0 Servers and do I download the nw65sp1b overlay file only and use that to run deployment manager, or do I have to install sp1 first. Also can you purchase nw65 licenses seperately Thanking you in advance for help given. Regards. As a minimum the 5.0 servers need nw50sp6a, os5pt2a.exe, wsock4f.exe, flsysft3.exe, ts524o.exe, and Set client file caching enabled=Off. The DS version would preferably be edir851.exe plus edir8530.e...

superreview requested: [Bug 283181] installer version text needs to be upgraded from 1.0 to 1.0.1 : [Attachment 175188] Bump version in installers to 1.0.1/1.7.6
Chase Phillips <cmp@mozilla.org> has asked Ben Goodger <bugs@bengoodger.com> for superreview: Bug 283181: installer version text needs to be upgraded from 1.0 to 1.0.1 https://bugzilla.mozilla.org/show_bug.cgi?id=283181 Attachment 175188: Bump version in installers to 1.0.1/1.7.6 https://bugzilla.mozilla.org/attachment.cgi?id=175188&action=edit ...

superreview granted: [Bug 283181] installer version text needs to be upgraded from 1.0 to 1.0.1 : [Attachment 175188] Bump version in installers to 1.0.1/1.7.6
Ben Goodger <bugs@bengoodger.com> has granted Chase Phillips <cmp@mozilla.org>'s request for superreview: Bug 283181: installer version text needs to be upgraded from 1.0 to 1.0.1 https://bugzilla.mozilla.org/show_bug.cgi?id=283181 Attachment 175188: Bump version in installers to 1.0.1/1.7.6 https://bugzilla.mozilla.org/attachment.cgi?id=175188&action=edit ...

Installing NetWare 6.5 server into NetWare 6.0 only tree
Hi, Does anyone know of any preresequites or concerns of adding new NetWare 6.5 servers into a tree which only contains two NetWare 6.0 servers? The NetWare 6.5 servers will be clustered. Thank you! Mark, > Hi, Does anyone know of any preresequites or concerns of adding new > NetWare 6.5 servers into a tree which only contains two NetWare 6.0 > servers? The NetWare 6.5 servers will be clustered. Run the NWDeploy.exe from the OS CD, run the Extend schema and prepare network options. On Feb 1, 6:09 pm, Hamish <ham...@haitch.net> wrote: > Mark, > &...

Installing new netware 6.0 on existing network
Hi I am planning to install a new netware 6.0 server in our existing network with one netware 5.1 server NDS ver 7.3. I do not want to disturb the existing setup so i am planning to install a new tree and OU in the new netware 6.0 server.Is it necessary to upgrade the NDS on the existing 5.1 server. Is there anything i should do prior to adding the new netware 6.0 server in the network? Thanks in advance sharad On Thu, 20 Nov 2003 19:52:10 GMT, "sharad" <sharad@ccrcorp.com> wrote: >I am planning to install a new netware 6.0 server in our exis...

Install Netware 6.5 SP5 Server in the Netware 6.0 SP5 Tree
Good day ! There is a little problem . We have fully functional tree Netware 6.0SP5 on a four servers (it works VERY FINE through 3 years).All servers are Dell PE2600. None of postfixes neither patches released after SP5 not installed - pure SP5 only. One weeks ago we've got a new server - Dell PE 1950 8))) specially for some tasks, and we found that NW 6.0 NOT APPLICABLE for this type PE.Well, we have licensed 6.5 and we thought about tree upgrade, but it was planned as "not-in-this-month" task. And now I think ,that acceptable decision for us will - to instal...

Installed 2.0.0.8, then it automatically "upgraded" itself to 2.0.0.6!!!
Name: Filip Giesz Email: filipgatrepairfaqdotorg Product: Firefox Summary: Installed 2.0.0.8, then it automatically "upgraded" itself to 2.0.0.6!!! Comments: I can send you details and gifs of the About dialog and the Update dialog. Bizarre. I'll be shutting the autoupdate in 2.0.0.8 OFF... ...

Driver Instance Fails to Load During Netware 6.0.4 Install
--____LPHMXLZMXOMRLFKSEJCW____ Content-Type: text/plain; charset=iso-8859-1 Content-Transfer-Encoding: quoted-printable During my installation of Netware 6.0.4, I come to the screen for Network = boards and drivers. No drivers are listed so I go to modify. I then hit = insert to add a network board driver. I select the first driver on the = list because I am using a 3C905-TX network board. I enter 5 for the slot = number, and the EA on the card for the Node Address. I have tried = selecting the driver using each frame type one at a time without any = change in results. I ret...

Installing netware 6 servers in a netware 5 network
We currently have a netware 5 netware using cluster services 1(first ver) on 2 of the netware 5 servers. We want to install a new san and a cluster for it using two netware 6 servers clustered using the newer cluster services which is include with netware 6. What do I need to consider if i want to install these two netware 6 servers into our current netware 5 network Is it possible or should I install the netware 6 servers into a new tree. Appreciating ant help given Regards. phil.bec@culture.gov.uk, Assuming you want to add two new NW 6.x servers to the network, and leave...

Web resources about - 6.0 Install Network Driver - novell.netware.install-upgrade

Nullsoft Scriptable Install System - Wikipedia, the free encyclopedia
This article has an unclear citation style . The references used may be made clearer with a different or consistent style of citation , footnoting ...

Can Facebook Advertisers Test Mobile App Install Ads On Their Devices?
Some Facebook advertisers are now able to preview their mobile application install ads directly on their mobile devices, complete with active ...

Drive Mobile App Awareness and Installs Over The Holidays
Just in time for the holidays, we're announcing new buying, creative and targeting options for Facebook mobile app ads.

New Features to Mobile App Install Ads
Today we are happy to announce some updates to mobile app install ads to improve the experience people and developers have when viewing and creating ...

Facebook tries new designs for mobile page-Like and app install ads
Facebook began testing new designs for its mobile app install ads and page post ads this weekend. Following an update for Facebook for iOS, ...

Ted Mack working to install an independent in Joe Hockey's old seat
Ted Mack is plotting the defeat of another Liberal Party candidate in North Sydney.

You can now try Firefox OS 2.5 on your Android device with a quick APK install
Bored with your current flavor Android, but don’t want to flash a new ROM? You're in luck. Firefox has today released an interesting "Developer ...

You can now install popular automatic screen brightness app Flux on iPhone and iPad
With iOS 9, it is now possible to install screen brightness app Flux (or f.lux). Flux adjusts screen brightness and color depending on the time ...

Android adware can install itself even when users explicitly reject it
(credit: Lookout) Two weeks ago, Ars reported on newly discovered Android adware that is virtually impossible to uninstall . Now, researchers ...

FSS ePub Reader silently installs adware?
... of a range of popular Windows freeware, including FSS Video Downloader, FSS Google Books Downloader, FSS ePub Reader and more. You’ve installed ...

Resources last updated: 11/29/2015 4:21:33 AM