NW65sp7 Server Install Hangs at Server name & ip address

Im installing on new hp ml350G5 and everytime it hangs after i enter the
server name... sometimes eventually comes back to ask for ip address,
but never gets further than that.. any ideas please

Ash


-- 
ashghai
------------------------------------------------------------------------



0
ashghai
9/11/2008 6:36:03 PM
novell.netware.6x.install 11229 articles. 0 followers. Follow

5 Replies
643 Views

Similar Articles

[PageSpeed] 16
Get it on Google Play
Get it on Apple App Store

Ashghai,
> Im installing on new hp ml350G5 and everytime it hangs after i enter the
> server name... sometimes eventually comes back to ask for ip address,
> but never gets further than that.. any ideas please
>
Try unplugging the network cable.

- Anders Gustafsson  (Sysop)
  The Aaland Islands (N60 E20)

  Discover the new Novell forums at http://forums.novell.com

Novell does not monitor these forums officially.
Enhancement requests for all Novell products may be made at
http://support.novell.com/enhancement

0
Anders
9/11/2008 6:52:49 PM
i dont have it plugged in !!


-- 
ashghai
------------------------------------------------------------------------
ashghai's Profile: http://forums.novell.com/member.php?userid=31145
View this thread: http://forums.novell.com/showthread.php?t=343327

0
ashghai
9/11/2008 7:06:02 PM
AndersG;1637017 Wrote: 
> Ashghai,
> > Im installing on new hp ml350G5 and everytime it hangs after i enter
> the
> > server name... sometimes eventually comes back to ask for ip
> address,
> > but never gets further than that.. any ideas please
> >
> Try unplugging the network cable.
> 
> - Anders Gustafsson  (Sysop)
> The Aaland Islands (N60 E20)
> 
> Discover the new Novell forums at http://forums.novell.com
> 
> Novell does not monitor these forums officially.
> Enhancement requests for all Novell products may be made at
> 'Enhancement Request' (http://support.novell.com/enhancement)


-- 
ashghai
------------------------------------------------------------------------
ashghai's Profile: http://forums.novell.com/member.php?userid=31145
View this thread: http://forums.novell.com/showthread.php?t=343327

0
ashghai
9/11/2008 7:46:03 PM
ive got it working.... it was actually that i didnt have it plugged into
anything!! i plugged it into a switch and it went past that stage!!

Thanks anyway

Ash


-- 
ashghai
------------------------------------------------------------------------
ashghai's Profile: http://forums.novell.com/member.php?userid=31145
View this thread: http://forums.novell.com/showthread.php?t=343327

0
ashghai
9/11/2008 7:46:03 PM
Ashghai,
> ive got it working.... it was actually that i didnt have it plugged into
> anything!! i plugged it into a switch and it went past that stage!!
>
Ah.. Well. It will try and go out to discover network info at some point, 
but there have been cases where it has had problems at that point (when 
you enter IP) where  a brief disconnect fixes it.

- Anders Gustafsson  (Sysop)
  The Aaland Islands (N60 E20)

  Discover the new Novell forums at http://forums.novell.com

Novell does not monitor these forums officially.
Enhancement requests for all Novell products may be made at
http://support.novell.com/enhancement

0
Anders
9/12/2008 5:40:17 AM
Reply:

Similar Artilces:

Install IPX after servers installed IP Only
Simple question - have installed a netware 6.0 server for IP only and now want to load IPX. Went into INETCFG, Protocols, ensured IPX enabled. Then select bindings, bind IPX to the LAN card generating an IPX network number of 00000050, 802.2 frame type. When you Reinitialize System at coonsole prompt get messages:- Loading Module IPXRTR.NLM UNRESOLVED Loading Module IPXRTRNM.NLM AUTO FAIL loading Module SPXCONFG.NLM UNRESOLVED Binding IPX to Q57_1_EII_E82 Bind Failed: Item not Present Binding IP to Q57_1_EII_EII I've obviously missed something completely obvious bu...

Help
--____LPHMXLZMXOMRLFKSEJCW____ Content-Type: text/plain; charset=iso-8859-1 Content-Transfer-Encoding: quoted-printable The server object and "servername-PS" objects have been created, but the = server seems to have stuck! Any ideas? I had to type IP address of server with replica, which seemed to work = (installing over VPN link, but I've done this before with no trouble and = there is no problem I'm aware of with the link - everything else works) Cheers, Peter. --____LPHMXLZMXOMRLFKSEJCW____ Content-Type: multipart/related; boundary="____WHPEPQY...

SQL Server 2005 Installation problems with SQL Server Express & SQL Server 2000
Hi Guys, I have had SQL Server Express and Sql Server Management Studio Express installed on my machine for some time and recently tried to install a trial of SQL Server 2005 as well.  (Yes, I'm migrating from Visual Studio Express to Visual Studio Professional, just as in tended!) Everything went fine except that nothing seemed to be installed.  I searched in all the obvious places - both on the Start/Programs menu and on the hard-drive: nothing. A check under Add/Remove Programs showed that Sql Server 2005 Express was installed, but called SQL Server 2005. So after a number o...

New Server install hangs at installing eDirectory
Installing a NW6.5 server into existing NW 5.1 tree. Install goes fine until eDirectory and server hangs at "installing eDirectory." Console screen shows that communication with existing 5.1 server has been established. DSTrace screen on 5.1 server shows "schema has not completed synchronizing with NEWSERVERNAME." Ran the deployment wizard and everything passed prior to the install. Any ideas? blewis@iextensive.net wrote: > Installing a NW6.5 server into existing NW 5.1 tree. Install goes > fine until eDirectory and server hangs at "installing ...

What files get installed on AIX server and is the EBF installed on AIX Server?
I installed Impact 5.3.1 on our server on Friday. Does anyone have a list of what should have been put in the Sybase directory? Also, does the EBF get installed on the server side or just the client. Since the instructions for installing the EBF don't quite fit the installed directories on the server(no Impact-5_3/bin directory) my best guess would be the EBF only gets installed on the client side. Am I right? On the last page of Chapter 1 of the Server installation guide, the section on Understanding Environment Variables refers to the c:\Sybase directory which is for ...

netware 6-server install hangs
Hello, I am trying to install netware 6. Everything seems to go fine until a java-Script starts and the x-Session will be seen. Then I get the Message: Exception in thread "main" java.lang.NoClassDefFoundError: com/novell/application/install/setup java: Class com .novell.application.install.Setup exited with status 1 After several minutes it takes me to a dos screen where the message; CCS.NLM: Initialization waiting for XMGR. (xxx sec.) If anyone has any ideas or suggestions about why the system is hanging like this, I would appreciate it. Thanks, thomas ...

Unable to use SQL Server because ASP.NET version 2.0 Session State is not installed on the SQL server. Please install ASP.NET Session State SQL Server version 2.0 or above.
Can anybody point me in the direction of how to resolve this error, Unable to use SQL Server because ASP.NET version 2.0 Session State is not installed on the SQL server. Please install ASP.NET Session State SQL Server version 2.0 or above. I am running Visusl Studio 2005, SQL Server 2005 Standard, running on WIndows XP Pro. I am trying to use SQL for session state management. I originally ran the following code from the command line prompt, aspnet_regsql.exe -E -ssadd -sstype p This created an ASPState database. I then manually added my default ASP.NET login as a user. In my web.confi...

Server hangs during the install of Netware 6.5
Hello, I would like to install Netware 6.5 on an Acer Altos G700 server. During the installation, the systems hangs at the time of loading the MEGA4_XX driver. I already have try the newest driver version(7.00n) and firmware (111Q) for the Elite 1600 from the LSI website. But it is still the same result. Now I find a TID (10066150) which describe our problem. The Server hangs during the install of the os. I try to install with a new ADPT160M.HAM from the Novell and Adaptecs Homepage but get still the same result. To the completion: install Netware 6 on this sever makes no...

Install Hangs at Enter Server Name Prompt
I have a server I am trying to install Netware 6.5 on. Each time I get to the Enter Server Name prompt, I enter the name and it just hangs there. I have tried disconnecting the mouse as well as the network cable on the back of the machine. Either way, it still hangs. I am doing a basic file server install with apache and tomcat add ons. I have tried different server names. pinny_gw65fs01, pinny_gw55fs01. Any help would be greatly appreciated. Thanks, What are you installing your server from? Are you using the original NW 6.5 installation CDs, or some kind of overlay...

Server hangs during install of Netware 6.5
Hello, I would like to install Netware 6.5 on an Acer Altos G700 server. During the installation, the systems hangs at the time of loading the MEGA4_XX driver. I already have try the newest driver version(7.00n) and firmware (111Q) for the Elite 1600 from the LSI website. But it is still the same result. Now I find a TID (10066150) which describe our problem. The Server hangs during the install of the os. I try to install with a new ADPT160M.HAM from your and Asaptecs Homepage but get still the same result. To the completion: install Netware 6 on this sever makes no problems. ...

Install of New SP& server into existing SP6 servers tree
OK, I had problems with this server and was unable to correct the problems so I removed it from the tree using TIDs 10019060 and 3338221. Did a reinstall on the side in a temp tree and logged into it. Everything ran fine no errors and IManager 2.7 worked fine. So I removed the DS with Nwconfig and reinstalled it using NWconfig. Installed the replica (Read-write). When it loads up I get an XFNS.nlm load error and my NLDAP does not load so it appears that my IManager will not load because of that. What did I screw up? Any ideas? Ken@rlmrlm.com -- kheinz -------------...

Installing Apache/Tomcat on a Windows Server 2003 based Web Server with asp.net installed
Hello Experts,  I have a query. I am working on a shopping search engine like thefind.com. I have setup a dedecated webserver for my application which runs windows server 2003, asp.net AJAX and IIS installed on it, now for mobile based part of my application i want to use java mobile programming logic. So I want to install the apache tomcat server on this machine to deploy the java interface for my this application. java interface will get the information from the same database and will feed to the mobile devices (using the mobile appliction installed on the java enabled mobile handset...

Installing SQL Server 2005 & SQL Server 2000 on the same machine?
Hi All, I've installed SQL Server 2000 on my development machine, but would like to install SQL Server 2005 on the same machine without upgrading. Is it possible? I need to keep SQL Server 2000 for my existing production databases. Any one know the solutions? or any article? Thanks bosox04 wrote: I've installed SQL Server 2000 on my development machine, but would like to install SQL Server 2005 on the same machine without upgrading. Is it possible? Yep. bosox04 wrote: Any one know the solutions? or any article? Just install it and give it a different name. ********************...

Installing a server and a mail server
Hello I hace almost finish my web site, but I would like to know what are the bests servers for ASP.NET.2.0 using Sql and VB, where can i install them (download). Also do you you know if thet provide with some mechanism that i can send email from my asp pages... Many thanks you will need windows 2000, 2003, or 2008 server.Asp.Net is a module (of sorts) for IISIIS is a FREE component of windows Server operating systems.IIS also includes a SMTP server that you can configure to send mail - the easiest way is to configure your ISP as a smart host to relay through.you can download a trial vers...

Web resources about - NW65sp7 Server Install Hangs at Server name & ip address - novell.netware.6x.install

Resources last updated: 12/20/2015 4:34:22 AM