Netware 6.0 Server upgraded to 6.5 now performance issues

--____RNPEIYRDQLPANITMPXBP____
Content-Type: text/plain; charset=iso-8859-1
Content-Transfer-Encoding: quoted-printable

Hi,

I have upgarde 3 Servers from Netware 6 to 6.5 SP 2 with the overlay CD. =
Afterwards, everything looks good. After 2 or 3 Days their are login and =
file browsing issues on one of the 3 Servers.

I have disabled IPX on the Server that was loaded on it, but its not =
needed.=20

I look for the SET Parameter, and everything looks good.  The Server =
performance is at 3%... and also my cache buffers are fine.

Any Idea how to troubleshoot?

Christian

--____RNPEIYRDQLPANITMPXBP____
Content-Type: multipart/related; boundary="____ZEAISSTKCUVVIBULAGFO____"


--____ZEAISSTKCUVVIBULAGFO____
Content-Type: text/html; charset=windows-1252
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD>
<META http-equiv=3DContent-Type content=3D"text/html; charset=3Diso-8859-1"=
>
<META content=3D"MSHTML 6.00.2800.1458" name=3DGENERATOR></HEAD>
<BODY style=3D"MARGIN: 4px 4px 1px; FONT: 10pt Tahoma">
<DIV>Hi,</DIV>
<DIV>&nbsp;</DIV>
<DIV>I have upgarde 3 Servers from Netware 6 to 6.5 SP 2 with the overlay =
CD. Afterwards, everything looks good. After 2 or 3 Days their are login =
and file browsing issues on one of the 3 Servers.</DIV>
<DIV>&nbsp;</DIV>
<DIV>I have disabled IPX on the Server that was loaded on it, but its not =
needed. </DIV>
<DIV>&nbsp;</DIV>
<DIV>I look for the SET Parameter, and everything looks good.&nbsp; The =
Server performance is at 3%... and also my cache buffers are fine.</DIV>
<DIV>&nbsp;</DIV>
<DIV>Any Idea how to troubleshoot?</DIV>
<DIV>&nbsp;</DIV>
<DIV>Christian</DIV></BODY></HTML>

--____ZEAISSTKCUVVIBULAGFO____--

--____RNPEIYRDQLPANITMPXBP____--
0
Christian
12/20/2004 3:15:02 PM
novell.netware.6x.install 11229 articles. 0 followers. Follow

11 Replies
610 Views

Similar Articles

[PageSpeed] 22
Get it on Google Play
Get it on Apple App Store

On Mon, 20 Dec 2004 15:15:02 GMT, "Christian Mies" <cmies@gne.de>
wrote:

>I have upgarde 3 Servers from Netware 6 to 6.5 SP 2 with the overlay CD. Afterwards, everything looks good. After 2 or 3 Days their are login and file browsing issues on one of the 3 Servers.

What kind of issues?  Where is this server in the tree in relation to
the 6.5 server and user licenses?

---------------
Donald Albury
Novell Product Support Volunteer SysOp
Sorry, no replies to e-mail responses

"If something is so complicated that you can't 
explain it in 10 seconds, then it's probably not 
worth knowing anyway."  Bill Waterson
0
Donald
12/20/2004 4:30:12 PM
--____UMPSAQNKFGFPALQNHELR____
Content-Type: text/plain; charset=iso-8859-1
Content-Transfer-Encoding: quoted-printable

sorry for the late answer.
The Issues looks like: Windows 2000 / XP Workstations have slow connection =
during filebrowsing and slow Login Time.
After a restart of the workstation the Connection is normal. It is never =
twice the same workstation.

The Utilization of this Server is about 3 - 5%, DS Sync is also fine. And =
the Server is in a explicit context relativ to the users. It was only a SW =
Upgrade from NW 6 to 6.5 SP 2.
I tried the last Client 4.9 Patches, but no success.
The ECBs are ok.
No Error Packets on the NIC

The 6.5 Server license is a CLA License and is in in the O - Container.
Its a User CLA License, so no License Container exist for 6.5 User.

Any suggestions?



>>> Donald Albury<dalbury@not.bellsouth.net> 20.12.2004 17:30:12 >>>

On Mon, 20 Dec 2004 15:15:02 GMT, "Christian Mies" <cmies@gne.de>
wrote:

>I have upgarde 3 Servers from Netware 6 to 6.5 SP 2 with the overlay CD. =
Afterwards, everything looks good. After 2 or 3 Days their are login and =
file browsing issues on one of the 3 Servers.

What kind of issues?  Where is this server in the tree in relation to
the 6.5 server and user licenses?

---------------
Donald Albury
Novell Product Support Volunteer SysOp
Sorry, no replies to e-mail responses

"If something is so complicated that you can't=20
explain it in 10 seconds, then it's probably not=20
worth knowing anyway."  Bill Waterson

--____UMPSAQNKFGFPALQNHELR____
Content-Type: multipart/related; boundary="____FZGXWWNUKNGQOAEJPBLS____"


--____FZGXWWNUKNGQOAEJPBLS____
Content-Type: text/html; charset=windows-1252
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD>
<META http-equiv=3DContent-Type content=3D"text/html; charset=3Diso-8859-1"=
>
<META content=3D"MSHTML 6.00.2800.1458" name=3DGENERATOR></HEAD>
<BODY style=3D"MARGIN: 4px 4px 1px; FONT: 10pt Tahoma">
<DIV>sorry for the late answer.</DIV>
<DIV>The Issues looks like: Windows 2000 / XP Workstations have slow =
connection during filebrowsing and slow Login Time.</DIV>
<DIV>After a restart of the workstation the Connection is normal. It is =
never twice the same workstation.</DIV>
<DIV>&nbsp;</DIV>
<DIV>The Utilization of this Server is about 3 - 5%, DS Sync is also fine. =
And the Server is in a explicit context relativ to the users. It was only =
a SW Upgrade from NW 6 to 6.5 SP 2.</DIV>
<DIV>I tried the last Client 4.9 Patches, but no success.</DIV>
<DIV>The ECBs are ok.</DIV>
<DIV>No Error Packets on the NIC</DIV>
<DIV>&nbsp;</DIV>
<DIV>The 6.5 Server license is a CLA License and is in in the O - =
Container.</DIV>
<DIV>Its a User CLA License, so no License Container exist for 6.5 =
User.</DIV>
<DIV>&nbsp;</DIV>
<DIV>Any suggestions?</DIV>
<DIV>&nbsp;</DIV>
<DIV><BR><BR>&gt;&gt;&gt; Donald Albury&lt;dalbury@not.bellsouth.net&gt; =
20.12.2004 17:30:12 &gt;&gt;&gt;<BR></DIV>
<DIV style=3D"COLOR: #000000">On Mon, 20 Dec 2004 15:15:02 GMT, "Christian =
Mies" &lt;cmies@gne.de&gt;<BR>wrote:<BR><BR>&gt;I have upgarde 3 Servers =
from Netware 6 to 6.5 SP 2 with the overlay CD. Afterwards, everything =
looks good. After 2 or 3 Days their are login and file browsing issues on =
one of the 3 Servers.<BR><BR>What kind of issues?&nbsp; Where is this =
server in the tree in relation to<BR>the 6.5 server and user licenses?<BR><=
BR>---------------<BR>Donald Albury<BR>Novell Product Support Volunteer =
SysOp<BR>Sorry, no replies to e-mail responses<BR><BR>"If something is so =
complicated that you can't <BR>explain it in 10 seconds, then it's =
probably not <BR>worth knowing anyway."&nbsp; Bill Waterson<BR><BR><BR></DI=
V></BODY></HTML>

--____FZGXWWNUKNGQOAEJPBLS____--

--____UMPSAQNKFGFPALQNHELR____--
0
Christian
12/23/2004 10:28:20 AM
Christian,

Assuming you are at eDir 8.7.3 on the servers, have you applied the
edit8733.exe patch?

---------------
Donald Albury
Novell Product Support Volunteer SysOp
Sorry, no replies to e-mail responses

"If something is so complicated that you can't 
explain it in 10 seconds, then it's probably not 
worth knowing anyway."  Bill Waterson
0
Donald
12/23/2004 11:59:14 AM
--____VJDVSLCJQRTJQOPMJTCG____
Content-Type: text/plain; charset=iso-8859-1
Content-Transfer-Encoding: quoted-printable

not yet. do you think there is a problem? Ok, it is the Master for all =
Partitions.
But if so, why only W2K and XP Machines. Win98 Machines are working fine

>>> Donald Albury<dalbury@not.bellsouth.net> 23.12.2004 12:59:14 >>>

Christian,

Assuming you are at eDir 8.7.3 on the servers, have you applied the
edit8733.exe patch?

---------------
Donald Albury
Novell Product Support Volunteer SysOp
Sorry, no replies to e-mail responses

"If something is so complicated that you can't=20
explain it in 10 seconds, then it's probably not=20
worth knowing anyway."  Bill Waterson

--____VJDVSLCJQRTJQOPMJTCG____
Content-Type: multipart/related; boundary="____LCOXEIBIAXJPJOHLMFFC____"


--____LCOXEIBIAXJPJOHLMFFC____
Content-Type: text/html; charset=windows-1252
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD>
<META http-equiv=3DContent-Type content=3D"text/html; charset=3Diso-8859-1"=
>
<META content=3D"MSHTML 6.00.2800.1458" name=3DGENERATOR></HEAD>
<BODY style=3D"MARGIN: 4px 4px 1px; FONT: 10pt Tahoma">
<DIV>not yet. do you think there is a problem? Ok, it is the Master for =
all Partitions.</DIV>
<DIV>But if so, why only W2K and XP Machines. Win98 Machines are working =
fine<BR><BR>&gt;&gt;&gt; Donald Albury&lt;dalbury@not.bellsouth.net&gt; =
23.12.2004 12:59:14 &gt;&gt;&gt;<BR></DIV>
<DIV style=3D"COLOR: #000000">Christian,<BR><BR>Assuming you are at eDir =
8.7.3 on the servers, have you applied the<BR>edit8733.exe patch?<BR><BR>--=
-------------<BR>Donald Albury<BR>Novell Product Support Volunteer =
SysOp<BR>Sorry, no replies to e-mail responses<BR><BR>"If something is so =
complicated that you can't <BR>explain it in 10 seconds, then it's =
probably not <BR>worth knowing anyway."&nbsp; Bill Waterson<BR><BR><BR></DI=
V></BODY></HTML>

--____LCOXEIBIAXJPJOHLMFFC____--

--____VJDVSLCJQRTJQOPMJTCG____--
0
Christian
12/23/2004 12:57:51 PM
On Thu, 23 Dec 2004 12:57:51 GMT, "Christian Mies" <cmies@gne.de>
wrote:

>not yet. do you think there is a problem?

edir8733.exe fixes lots of problems with eDir 8.7.3.  You need to
apply it in any case.

>But if so, why only W2K and XP Machines. Win98 Machines are working fine

Different clients, for one.  How do you have SLP configured?  Are
there switches in the paths?  If so, has SpanningTree been disabled
(or PortFast enabled) on the switches?

---------------
Donald Albury
Novell Product Support Volunteer SysOp
Sorry, no replies to e-mail responses

"If something is so complicated that you can't 
explain it in 10 seconds, then it's probably not 
worth knowing anyway."  Bill Waterson
0
Donald
12/23/2004 1:09:52 PM
Hi.

Hyperthreading enabled on the server? If yes, that's it most likely.
Disable in the bios.

CU,
-- 
Massimo Rosen
Novell Support Connection Sysop
No emails please!
http://www.cfc-it.de
0
Massimo
12/23/2004 1:16:13 PM
--____WKNASBQGUBHYXWBJARJN____
Content-Type: text/plain; charset=iso-8859-1
Content-Transfer-Encoding: quoted-printable

I have 1 SLPDA in each location. The SLPDA is loaded on one of the NW6.5 =
Servers. The other locations still have Netware 6 and a loaded SLPDA.
The Non-SLPDA Server are configured static to use its nearest SLPDA.
The Clients will get the SLP Information only via DHCP.

I can first update eDir in the first week of january :-( But then I'll =
report what is happen.

The Switches are Cisco Switches (don't know Number at present) but they =
have been disabled STP.

This Issue is coming up after the Update. Before the Update everything was =
working fine.



>>> Donald Albury<dalbury@not.bellsouth.net> 23.12.2004 14:09:52 >>>

On Thu, 23 Dec 2004 12:57:51 GMT, "Christian Mies" <cmies@gne.de>
wrote:

>not yet. do you think there is a problem?

edir8733.exe fixes lots of problems with eDir 8.7.3.  You need to
apply it in any case.

>But if so, why only W2K and XP Machines. Win98 Machines are working fine

Different clients, for one.  How do you have SLP configured?  Are
there switches in the paths?  If so, has SpanningTree been disabled
(or PortFast enabled) on the switches?

---------------
Donald Albury
Novell Product Support Volunteer SysOp
Sorry, no replies to e-mail responses

"If something is so complicated that you can't=20
explain it in 10 seconds, then it's probably not=20
worth knowing anyway."  Bill Waterson

--____WKNASBQGUBHYXWBJARJN____
Content-Type: multipart/related; boundary="____CIPNFINGIKXZXGQWYDQA____"


--____CIPNFINGIKXZXGQWYDQA____
Content-Type: text/html; charset=windows-1252
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD>
<META http-equiv=3DContent-Type content=3D"text/html; charset=3Diso-8859-1"=
>
<META content=3D"MSHTML 6.00.2800.1458" name=3DGENERATOR></HEAD>
<BODY style=3D"MARGIN: 4px 4px 1px; FONT: 10pt Tahoma">
<DIV>I have 1 SLPDA in each location. The SLPDA is loaded on one of the =
NW6.5 Servers. The other locations still have Netware 6 and a loaded =
SLPDA.</DIV>
<DIV>The Non-SLPDA Server are configured static to use its nearest =
SLPDA.</DIV>
<DIV>The Clients will get the SLP&nbsp;Information only&nbsp;via DHCP.</DIV=
>
<DIV>&nbsp;</DIV>
<DIV>I can first update eDir in the first week of january :-( But then =
I'll report what is happen.</DIV>
<DIV>&nbsp;</DIV>
<DIV>The Switches are Cisco Switches (don't know Number at present) but =
they have been disabled STP.</DIV>
<DIV>&nbsp;</DIV>
<DIV>This Issue is coming up after the Update. Before the Update everything=
 was working fine.</DIV>
<DIV>&nbsp;</DIV>
<DIV><BR><BR>&gt;&gt;&gt; Donald Albury&lt;dalbury@not.bellsouth.net&gt; =
23.12.2004 14:09:52 &gt;&gt;&gt;<BR></DIV>
<DIV style=3D"COLOR: #000000">On Thu, 23 Dec 2004 12:57:51 GMT, "Christian =
Mies" &lt;cmies@gne.de&gt;<BR>wrote:<BR><BR>&gt;not yet. do you think =
there is a problem?<BR><BR>edir8733.exe fixes lots of problems with eDir =
8.7.3.&nbsp; You need to<BR>apply it in any case.<BR><BR>&gt;But if so, =
why only W2K and XP Machines. Win98 Machines are working fine<BR><BR>Differ=
ent clients, for one.&nbsp; How do you have SLP configured?&nbsp; =
Are<BR>there switches in the paths?&nbsp; If so, has SpanningTree been =
disabled<BR>(or PortFast enabled) on the switches?<BR><BR>---------------<B=
R>Donald Albury<BR>Novell Product Support Volunteer SysOp<BR>Sorry, no =
replies to e-mail responses<BR><BR>"If something is so complicated that =
you can't <BR>explain it in 10 seconds, then it's probably not <BR>worth =
knowing anyway."&nbsp; Bill Waterson<BR><BR><BR></DIV></BODY></HTML>

--____CIPNFINGIKXZXGQWYDQA____--

--____WKNASBQGUBHYXWBJARJN____--
0
Christian
12/24/2004 9:11:27 AM
--____TCDONWIWEOYKRKKWSLIQ____
Content-Type: text/plain; charset=iso-8859-1
Content-Transfer-Encoding: quoted-printable

Hi Massimo,

thank you for the hint! I'll take a look for it next week!

Christian

>>> Massimo Rosen<mrosenno@spamcfc-it.de> 23.12.2004 14:16:13 >>>

Hi.

Hyperthreading enabled on the server? If yes, that's it most likely.
Disable in the bios.

CU,
--=20
Massimo Rosen
Novell Support Connection Sysop
No emails please!
http://www.cfc-it.de

--____TCDONWIWEOYKRKKWSLIQ____
Content-Type: multipart/related; boundary="____ZWAUYRIICBXQRQTSXJIX____"


--____ZWAUYRIICBXQRQTSXJIX____
Content-Type: text/html; charset=windows-1252
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD>
<META http-equiv=3DContent-Type content=3D"text/html; charset=3Diso-8859-1"=
>
<META content=3D"MSHTML 6.00.2800.1458" name=3DGENERATOR></HEAD>
<BODY style=3D"MARGIN: 4px 4px 1px; FONT: 10pt Tahoma">
<DIV>Hi Massimo,</DIV>
<DIV>&nbsp;</DIV>
<DIV>thank you for the hint! I'll take a look for it next week!</DIV>
<DIV>&nbsp;</DIV>
<DIV>Christian<BR><BR>&gt;&gt;&gt; Massimo Rosen&lt;mrosenno@spamcfc-it.de&=
gt; 23.12.2004 14:16:13 &gt;&gt;&gt;<BR></DIV>
<DIV style=3D"COLOR: #000000">Hi.<BR><BR>Hyperthreading enabled on the =
server? If yes, that's it most likely.<BR>Disable in the bios.<BR><BR>CU,<B=
R>-- <BR>Massimo Rosen<BR>Novell Support Connection Sysop<BR>No emails =
please!<BR><A href=3D"http://www.cfc-it.de">http://www.cfc-it.de</A><BR><BR=
><BR></DIV></BODY></HTML>

--____ZWAUYRIICBXQRQTSXJIX____--

--____TCDONWIWEOYKRKKWSLIQ____--
0
Christian
12/24/2004 9:12:16 AM
OK, SLP looks good.  Let's see if Massimo's suggestion works for, you.

---------------
Donald Albury
Novell Product Support Volunteer SysOp
Sorry, no replies to e-mail responses

"If something is so complicated that you can't 
explain it in 10 seconds, then it's probably not 
worth knowing anyway."  Bill Waterson
0
Donald
12/24/2004 12:08:16 PM
--____JJGGAQVDERSHNGKKQDQK____
Content-Type: text/plain; charset=iso-8859-1
Content-Transfer-Encoding: quoted-printable

Hi,

a college of mine has taken a look for it, and the HT is enabled. I'll =
disable it tomorrow morning, so that I can give you a feedback tomorrow =
afternoon.

CU
Christian

>>> Massimo Rosen<mrosenno@spamcfc-it.de> 23.12.2004 14:16:13 >>>

Hi.

Hyperthreading enabled on the server? If yes, that's it most likely.
Disable in the bios.

CU,
--=20
Massimo Rosen
Novell Support Connection Sysop
No emails please!
http://www.cfc-it.de

--____JJGGAQVDERSHNGKKQDQK____
Content-Type: multipart/related; boundary="____YJLWOWFYQATHEHTZAHZP____"


--____YJLWOWFYQATHEHTZAHZP____
Content-Type: text/html; charset=windows-1252
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD>
<META http-equiv=3DContent-Type content=3D"text/html; charset=3Diso-8859-1"=
>
<META content=3D"MSHTML 6.00.2800.1458" name=3DGENERATOR></HEAD>
<BODY style=3D"MARGIN: 4px 4px 1px; FONT: 10pt Tahoma">
<DIV>Hi,</DIV>
<DIV>&nbsp;</DIV>
<DIV>a college of mine has taken a look for it, and the HT is enabled. =
I'll disable it tomorrow morning, so that I can give you a feedback =
tomorrow afternoon.</DIV>
<DIV>&nbsp;</DIV>
<DIV>CU</DIV>
<DIV>Christian<BR><BR>&gt;&gt;&gt; Massimo Rosen&lt;mrosenno@spamcfc-it.de&=
gt; 23.12.2004 14:16:13 &gt;&gt;&gt;<BR></DIV>
<DIV style=3D"COLOR: #000000">Hi.<BR><BR>Hyperthreading enabled on the =
server? If yes, that's it most likely.<BR>Disable in the bios.<BR><BR>CU,<B=
R>-- <BR>Massimo Rosen<BR>Novell Support Connection Sysop<BR>No emails =
please!<BR><A href=3D"http://www.cfc-it.de">http://www.cfc-it.de</A><BR><BR=
><BR></DIV></BODY></HTML>

--____YJLWOWFYQATHEHTZAHZP____--

--____JJGGAQVDERSHNGKKQDQK____--
0
Christian
12/27/2004 2:28:36 PM
--____WTXFNSOJJJSYRZRCZWMF____
Content-Type: text/plain; charset=iso-8859-1
Content-Transfer-Encoding: quoted-printable

Hi Massimo,

thank you! The Trouble is shot :-)

It was the HT Issue!



>>> Massimo Rosen<mrosenno@spamcfc-it.de> 23.12.2004 14:16:13 >>>

Hi.

Hyperthreading enabled on the server? If yes, that's it most likely.
Disable in the bios.

CU,
--=20
Massimo Rosen
Novell Support Connection Sysop
No emails please!
http://www.cfc-it.de

--____WTXFNSOJJJSYRZRCZWMF____
Content-Type: multipart/related; boundary="____WZQNZCGNSKMJXOYFIKQW____"


--____WZQNZCGNSKMJXOYFIKQW____
Content-Type: text/html; charset=windows-1252
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD>
<META http-equiv=3DContent-Type content=3D"text/html; charset=3Diso-8859-1"=
>
<META content=3D"MSHTML 6.00.2800.1458" name=3DGENERATOR></HEAD>
<BODY style=3D"MARGIN: 4px 4px 1px; FONT: 10pt Tahoma">
<DIV>Hi Massimo,</DIV>
<DIV>&nbsp;</DIV>
<DIV>thank you! The Trouble is shot :-)</DIV>
<DIV>&nbsp;</DIV>
<DIV>It was the HT Issue!</DIV>
<DIV>&nbsp;</DIV>
<DIV><BR><BR>&gt;&gt;&gt; Massimo Rosen&lt;mrosenno@spamcfc-it.de&gt; =
23.12.2004 14:16:13 &gt;&gt;&gt;<BR></DIV>
<DIV style=3D"COLOR: #000000">Hi.<BR><BR>Hyperthreading enabled on the =
server? If yes, that's it most likely.<BR>Disable in the bios.<BR><BR>CU,<B=
R>-- <BR>Massimo Rosen<BR>Novell Support Connection Sysop<BR>No emails =
please!<BR><A href=3D"http://www.cfc-it.de">http://www.cfc-it.de</A><BR><BR=
><BR></DIV></BODY></HTML>

--____WZQNZCGNSKMJXOYFIKQW____--

--____WTXFNSOJJJSYRZRCZWMF____--
0
Christian
1/6/2005 2:56:49 PM
Reply:

Similar Artilces:

Installing NetWare 6.5 server into NetWare 6.0 only tree
Hi, Does anyone know of any preresequites or concerns of adding new NetWare 6.5 servers into a tree which only contains two NetWare 6.0 servers? The NetWare 6.5 servers will be clustered. Thank you! Mark, > Hi, Does anyone know of any preresequites or concerns of adding new > NetWare 6.5 servers into a tree which only contains two NetWare 6.0 > servers? The NetWare 6.5 servers will be clustered. Run the NWDeploy.exe from the OS CD, run the Extend schema and prepare network options. On Feb 1, 6:09 pm, Hamish <ham...@haitch.net> wrote: > Mark, > &...

Netware 5.0+Groupwise 6.0 -->> Netware 6.0+Groupwise 6.5
Hi. We've got a Netware 5.0 server running Groupwise 6.0 and we would like to upgrade it to Netware 6.0 with Groupwise 6.5. What's the safest way of doing this? We've got a spare server where we can dump things temporarily. Should we upgrade Groupwise first or Netware? Thanks... Scott Le Brun Computer Operations Co-ordinator Mount Scopus Memorial College slebrun@no-spam.scopus.vic.edu.au: > Should we upgrade Groupwise first or Netware? Personally, I'd upgrade Netware first, make sure GW works in it's current config and then upgrade GW....

Install Netware 6.5 SP5 Server in the Netware 6.0 SP5 Tree
Good day ! There is a little problem . We have fully functional tree Netware 6.0SP5 on a four servers (it works VERY FINE through 3 years).All servers are Dell PE2600. None of postfixes neither patches released after SP5 not installed - pure SP5 only. One weeks ago we've got a new server - Dell PE 1950 8))) specially for some tasks, and we found that NW 6.0 NOT APPLICABLE for this type PE.Well, we have licensed 6.5 and we thought about tree upgrade, but it was planned as "not-in-this-month" task. And now I think ,that acceptable decision for us will - to instal...

Upgrade from Netware 6.0 to Netware 6.5
I am going to upgrade from 6.0 to 6.5. I have link to go to download a 21KB zip file. Is that all that I need to do the upgrade or is there something else that I have to get? Do I just burn these files to a CD and run it, to perform the upgrade? Any help would be good. Thanks Jason Roggentien Ah -- no -- it is quite a bit more complicated than that. 1) Do you have a license for 6.5? 2) What service pack do you have installed on the 6.0 server? 3) Is the intent to do this as an in place upgrade? -- Barry Schnur Novell Support Connection Volunteer Sysop > Ah -- ...

Install a Netware 6.5 server into Netware 5.0 network
Hi all, Is anyone aware of any implications of doing the above? Running DS v7.60c, not using Groupwise, Zenworks etc. Thanks in advance, Reece Have a good long read http://www.novell.com/documentation/lg/edir87/index.html?page=/documentation/lg/edir87/edir87/data/a2uci7d.html Tim On Thu, 17 Jul 2003 13:28:15 GMT, Reece <reece.percival@snellwilcox.com> wrote: >Hi all, > >Is anyone aware of any implications of doing the above? Running DS >v7.60c, not using Groupwise, Zenworks etc. > >Thanks in advance, > >Reece No Direc...

Installing Netware 6.5 Servers in a existing Netware 5.0 network
I need to install two new Netware 6.5 Servers into my current Netware 5.0 network with Service packs 4/5. What updates do I need to apply to the Netware 5.0 Servers and do I download the nw65sp1b overlay file only and use that to run deployment manager, or do I have to install sp1 first. Also can you purchase nw65 licenses seperately Thanking you in advance for help given. Regards. As a minimum the 5.0 servers need nw50sp6a, os5pt2a.exe, wsock4f.exe, flsysft3.exe, ts524o.exe, and Set client file caching enabled=Off. The DS version would preferably be edir851.exe plus edir8530.e...

Netware 6.5 Server with a Netware 5.0 Server?
We want to install a new Netware 6.5 server in an environment that has two 6.0 servers and 2 Netware 5.0 servers on the same tree. We are running 8.6.2 e directory on the 6.0 boxes and 8.0.6 NDS on the 5.0 boxes. Are there any problems with this setup,or should we be installing 6.0 instead? Thanks in advance. Dennis Dennis, > We are running > 8.6.2 e directory on the 6.0 boxes and 8.0.6 NDS on the 5.0 boxes. Are > there any problems with this setup,or should we be installing 6.0 instead? > According to: http://support.novell.com/cgi-bin/search/searchtid.cgi?/...

Netware 6.5 Server in a Netware 6.0 Tree
Created a Netware OES server and placed in a predominantly 6.0 Tree with appropriate 6.0 user licenses. My question is "what do I need to do to begin using it as a resource in that tree?" Will all users be able to access the 6.5 server as it stands? On Wed, 10 Aug 2005 15:04:25 GMT, tomm@juice4u.com wrote: >Created a Netware OES server and placed in a predominantly 6.0 Tree with >appropriate 6.0 user licenses. My question is "what do I need to do to >begin using it as a resource in that tree?" > >Will all users be able to access the 6.5 server a...

move a netware 6.0 dns and dhcp server to a netware 6.5 dns and dhcp server
would appreciate if someone can step me through how to achieve above. I have checked all Novell tid and discussion forum and could not find steps referring to moving both dns and dhcp servers from a netware 6.0 sp4 server and to netware 6.5 sp4 server. Wai Chu In article <a4k8g.4419$U_.1361@prv-forum2.provo.novell.com>, Wai Meng CHU wrote: > could not find steps > referring to moving both dns and dhcp servers from a netware 6.0 sp4 server > and to netware 6.5 sp4 server. > That's because it's the same as long as you're moving from NW 5.0 ...

Upgrading Netware 6.0 cluster to Netware 6.5 cluster
Hi all, I'm planning to buy 2 new servers to replace 2 existing Netware 6.0 cluster my plan was to shut down 1 node replace it with Netware 6.5 and join the existing cluster and then to the same thing for the other node would you know if this would work ? thanks for your futur reply Oli Hi! We have Nw6.0Sp4 and NW 6.5SP2 working together alright! Virtual volumes etc. HJ >>> <bolivier@eircom.net> 26. elokuuta 2004 18:34:06 >>> Hi all, I'm planning to buy 2 new servers to replace 2 existing Netware 6.0 cluster my plan was to shut dow...

Installing first Netware 6.5 server into an all Netware 6 Tree
Is there a problem if I install a Netware 6.5 server as a Read/Write replice into an all Netware 6 tree. Will there be any problems installing since it won't be a master. Is there a edirectory version? any documents on this? > Is there a problem if I install a Netware 6.5 server as a Read/Write > replice into an all Netware 6 tree. > > Will there be any problems installing since it won't be a master. Is > there a edirectory version? any documents on this? Read/write replica of the root partition, or read/write of some other partition? ...

Adding NetWare 6.5 servers to NetWare 6.0 tree
I have two NetWare servers in one tree, one with SP5 and the other with SP3. I would like to add two NetWare 6.5 servers to this existing tree and then I will be clustering the two NetWare 6.5 servers. Are there any concerns, preresequites, or ramifications that I should be aware of? Thanks! , > Are there any concerns, preresequites, or ramifications that I should > be aware of? > Run the deployment wizard from the SP6 Overlay CD. It will tell you what needs to be done. - Anders Gustafsson, Engineer, CNE6, ASE NSC Volunteer Sysop Pedago, The Aaland Islands ...

netware 6.0 sp5 to netware 6.5 sp5 upgrade
how can i easily upgrade a netware 6.0 sp5 server to netware 6.5 sp5? kjs@verizon.net wrote: > how can i easily upgrade a netware 6.0 sp5 server to netware 6.5 sp5? Well you got a few options here. You can do a in-place upgrade if you have direct access to the server. If you don't have direct access you can do a across the wire upgrade. If you want to replace your old hardware you can use the migration wizard. -- Cheers, Edward where can i get the migration wizard? > kjs@verizon.net wrote: > > > how can i easily upgrade a netware 6.0 sp5 serve...

upgrade Netware 6.0 vers netware 6.5 SP8
Hello, J want to upgrade a server netware 6.O DS 8.7.3 to netware 6.5 SP8. i don't no how to begin que update. the doc say "from gui, clic on install and execute ... but when i clic on install, anythink do" help me please Thanks -- Pagnucco ------------------------------------------------------------------------ Pagnucco, > J want to upgrade a server netware 6.O DS 8.7.3 to netware 6.5 SP8. > i don't no how to begin que update. > the doc say "from gui, clic on install and execute ... but when i clic > on install, anythink do" &...

Web resources about - Netware 6.0 Server upgraded to 6.5 now performance issues - novell.netware.6x.install

Performance - Wikipedia, the free encyclopedia
A performance , in performing arts , generally comprises an event in which a performer or group of performers behave in a particular way for ...

Eagles of Death Metal returns to Paris for U2 performance
Eagles of Death Metal will return to Paris on Sunday, just weeks after the city's terrorist attacks which claimed the lives of 130 people.

Ed Sheeran surprises fans in Melbourne with $2 peep show performance
Would you believe a shady-looking man who approached you on the street offering a $2 Ed Sheeran peep show?

Instagram Ad Performance Similar to Facebook
... e-commerce campaigns generating slightly higher CTRs, while prices trended higher for gaming advertisers. Nanigans also examined the performance ...

Stabbing mistaken for performance art at museum
Atlanta Journal Constitution Stabbing mistaken for performance art at museum Atlanta Journal Constitution Want more news? Sign up for free ...

Panda Internet Security 2016: Good protection, small performance impact
... process. Panda does run a scan of your system after installing but this happens in the background and has minimal impact on the system’s performance. ...

Donald Trump’s Twitter Notes To Obama On Tonight’s Performance: Change Set, Punch Up Script
Donald Trump live-tweeted during President Obama ’s Oval Office address to the nation tonight. Trump promised his barrage of @-real-donald-trump-isms ...

Selena Gomez Slams Haters After Victoria's Secret Fashion Show Performance: 'I F**king Sing Live'
Selena Gomez Slams Haters After Victoria's Secret Fashion Show Performance: 'I F**king Sing Live'

Riverbed Survey: App Performance a Challenge in Hybrid IT Environments
Cloud computing brings its share of benefits and complexities, driving the need for greater visibility into app performance for executives and ...

GRISLY 'PERFORMANCE' Woman stabbed at exhibit, witnesses think it's art
GRISLY 'PERFORMANCE' Woman stabbed at exhibit, witnesses think it's art

Resources last updated: 12/9/2015 7:41:08 AM