STOP messages from server after SP8

After installation SP8 on server NW51 messages for users
(server-to-users ;  user-to-user) have stopped.

(On PC clients v4.91.3 are install.; reception of messages from the
server on clients is ON) 

Attribute "Default Server" at all users has been registered. After
installation SP8 the attribute has been re-registered.

What will advise??


-- 
muza9
------------------------------------------------------------------------



0
muza9
10/22/2010 8:36:02 AM
novell.netware.5x.install 3340 articles. 0 followers. Follow

3 Replies
538 Views

Similar Articles

[PageSpeed] 27
Get it on Google Play
Get it on Apple App Store

Check your bindery context setting on the server.


-- 


Peter
eDirectory Rules!
http://www.DreamLAN.com
0
Peter
10/23/2010 6:14:33 AM
Check for the post SP8 server.exe update for NW 5.1. Somehow the 
download.novell.com site seems to be down right now, so I can't give you 
the exact link or archive name containing the file, but by searching the 
NW 5.1 patches, you should easily find it.

-- 
Marcel Cox
http://support.novell.com/forums
------------------------------------------------------------------------
Marcel Cox's Profile: http://forums.novell.com/member.php?userid=8
0
Marcel
11/14/2010 8:07:56 PM
OK, I finally managed to access the download iste. The link for the 
required patch is:

http://download.novell.com/Download?buildid=sWb4_IoMqk8~

-- 
Marcel Cox
http://support.novell.com/forums
------------------------------------------------------------------------
Marcel Cox's Profile: http://forums.novell.com/member.php?userid=8
0
Marcel
11/14/2010 8:09:58 PM
Reply: