GroupWise 5.5, WebAccess and Netware 6.5

We are upgrading our servers from Netware 4.11 to 6.5.  We are trying to get
webaccess 5 to work under Netware 6.5 with Apache2 and Tomcat.  We have the
server set up, apache2 and tomcat seem to work fine (we can get to the
netware 6.5 page from internet explorer).  We install webaccess 5 with no
errors and it loads up on our server with no problems.  We then tried
webaccess and the main page is still the netware 6.5 page, the webaccess
page is not displaying.  We copied and moved some files around and are able
to get to a page where we select the language, we select English (only
option), and receive an Object not found! error.  The URL it is looking for
is "http://ipaddress/cgi-bin/GW5/GWWEB.EXE?GET-CONTEXT&LANG=US&HTMLVER=JAVA
there is no gwweb.exe in this location and we cannot find one anywhere.  Not
sure if that's the problem or not but we are stuck.

I have seen posts that say it may not work, but others said they were able
to get it to work.  Anyone have any ideas????  Thanks for any input.

Frank


0
Frank
8/18/2004 5:28:21 PM
novell.groupwise.discontinued 4811 articles. 0 followers. Follow

13 Replies
782 Views

Similar Articles

[PageSpeed] 28
Get it on Google Play
Get it on Apple App Store

Frank,

It appears that in the past few days you have not received a response to your posting.  That concerns us, and has triggered this automated reply.

Has your problem been resolved? If not, you might try one of the following options:
 
- Do a search of our knowledgebase at http://support.novell.com/search/kb_index.jsp 
- Check all of the other support tools and options available at http://support.novell.com in the "free product support" drop down box.
- You could also try posting your message again. Make sure it is posted in the correct newsgroup. (http://support.novell.com/forums)

Unfortunately your product is no longer officially supported by Novell.  If all else fails, you may want to consider an upgrade (http://www.novell.com/products)

If this is a reply to a duplicate posting, please ignore and accept our apologies and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your Novell Product Support Forums Team
http://support.novell.com/forums/


0
Automatic
8/23/2004 8:26:10 AM
Check TID 10072695 for a start.
I'm also trying to get it to work and having trouble. But that TID goes 
through some of the basics.

Let me know if you get it working.

"Frank" <frank.moscariello@rsli.com> wrote in
news:VkMUc.891$hU5.191@prv-forum2.provo.novell.com: 

> We are upgrading our servers from Netware 4.11 to 6.5.  We are trying
> to get webaccess 5 to work under Netware 6.5 with Apache2 and Tomcat. 
> We have the server set up, apache2 and tomcat seem to work fine (we can
> get to the netware 6.5 page from internet explorer).  We install
> webaccess 5 with no errors and it loads up on our server with no
> problems.  We then tried webaccess and the main page is still the
> netware 6.5 page, the webaccess page is not displaying.  We copied and
> moved some files around and are able to get to a page where we select
> the language, we select English (only option), and receive an Object
> not found! error.  The URL it is looking for is
> "http://ipaddress/cgi-bin/GW5/GWWEB.EXE?GET-CONTEXT&LANG=US&HTMLVER=JAVA
> there is no gwweb.exe in this location and we cannot find one anywhere.
>  Not sure if that's the problem or not but we are stuck.
> 
> I have seen posts that say it may not work, but others said they were
> able to get it to work.  Anyone have any ideas????  Thanks for any
> input. 
> 
> Frank
> 
> 
> 

0
Conner
8/23/2004 9:04:12 PM
Same for you, if you get it working let me know! We actually installed a
Windows IIS server and installed webaccess on it.  It works but is really
slow.  I am still playing with apache and tomcat but since we are using
webaccess 55 there is little support with it.  Oh well, good luck!


"Conner" <Conner@matteicos.com> wrote in message
news:Xns954E8F214BD38Conner@130.57.1.73...
> Check TID 10072695 for a start.
> I'm also trying to get it to work and having trouble. But that TID goes
> through some of the basics.
>
> Let me know if you get it working.
>
> "Frank" <frank.moscariello@rsli.com> wrote in
> news:VkMUc.891$hU5.191@prv-forum2.provo.novell.com:
>
> > We are upgrading our servers from Netware 4.11 to 6.5.  We are trying
> > to get webaccess 5 to work under Netware 6.5 with Apache2 and Tomcat.
> > We have the server set up, apache2 and tomcat seem to work fine (we can
> > get to the netware 6.5 page from internet explorer).  We install
> > webaccess 5 with no errors and it loads up on our server with no
> > problems.  We then tried webaccess and the main page is still the
> > netware 6.5 page, the webaccess page is not displaying.  We copied and
> > moved some files around and are able to get to a page where we select
> > the language, we select English (only option), and receive an Object
> > not found! error.  The URL it is looking for is
> > "http://ipaddress/cgi-bin/GW5/GWWEB.EXE?GET-CONTEXT&LANG=US&HTMLVER=JAVA
> > there is no gwweb.exe in this location and we cannot find one anywhere.
> >  Not sure if that's the problem or not but we are stuck.
> >
> > I have seen posts that say it may not work, but others said they were
> > able to get it to work.  Anyone have any ideas????  Thanks for any
> > input.
> >
> > Frank
> >
> >
> >
>


0
Frank
8/24/2004 11:56:39 AM
Hey,
I've made a little bit of progress. But I'm getting an error:
HTTP Status 503 - Servlet webacc is currently unavailable

This is after I select English and click the WebAccess button on the first 
page. I think this has something to do with the TomCat 4.1 server not 
correctly seeing the WebAcc servlets.

We bought "The Definative Guide to GroupWise WebAccess on Apache/Tomcat" from 
the Caledonia site (www.caledonia.com), but their instructions only cover the 
beta of NetWare 6.5 and only if there is a minimal install. My co-worker is 
checking to see if they know anything more.

Have you saved your original apache2 and tomcat directories? I might need to 
re-install mine to verify all the changes.

Also, have you changed the ports (80 and 447) on the default Apache2 install?

"Frank" <frank.moscariello@rsli.com> wrote in
news:X1GWc.3604$Zi4.2995@prv-forum2.provo.novell.com: 

> Same for you, if you get it working let me know! We actually installed
> a Windows IIS server and installed webaccess on it.  It works but is
> really slow.  I am still playing with apache and tomcat but since we
> are using webaccess 55 there is little support with it.  Oh well, good
> luck! 
0
Conner
8/24/2004 8:34:08 PM
We are at the same point, except when we click on english we get a object
not found, 404 error.  most documentation I find is not appropriate. I
downloaded apache (not apache2) and tomcat33 from www.apache.org to see if I
could get that to work.  I am still playing with the settings so I did not
test yet.

As for the original directories I just copied them off of the Netware 6.5
Products CD, and you can download them from www.apache.org.

I have not made any changes to the ports, I believe 80 is open by default.

Good Luck!!


"Conner" <Conner@matteicos.com> wrote in message
news:Xns954F8A084C12Conner@130.57.1.73...
> Hey,
> I've made a little bit of progress. But I'm getting an error:
> HTTP Status 503 - Servlet webacc is currently unavailable
>
> This is after I select English and click the WebAccess button on the first
> page. I think this has something to do with the TomCat 4.1 server not
> correctly seeing the WebAcc servlets.
>
> We bought "The Definative Guide to GroupWise WebAccess on Apache/Tomcat"
from
> the Caledonia site (www.caledonia.com), but their instructions only cover
the
> beta of NetWare 6.5 and only if there is a minimal install. My co-worker
is
> checking to see if they know anything more.
>
> Have you saved your original apache2 and tomcat directories? I might need
to
> re-install mine to verify all the changes.
>
> Also, have you changed the ports (80 and 447) on the default Apache2
install?
>
> "Frank" <frank.moscariello@rsli.com> wrote in
> news:X1GWc.3604$Zi4.2995@prv-forum2.provo.novell.com:
>
> > Same for you, if you get it working let me know! We actually installed
> > a Windows IIS server and installed webaccess on it.  It works but is
> > really slow.  I am still playing with apache and tomcat but since we
> > are using webaccess 55 there is little support with it.  Oh well, good
> > luck!


0
Frankie
8/24/2004 10:52:46 PM
Is your "object not found" error coming from Apache or Tomcat?

"Frankie" <mosc9562@comcast.net> wrote in
news:2FPWc.5$zN.3@prv-forum2.provo.novell.com: 

> We are at the same point, except when we click on english we get a
> object not found, 404 error.  most documentation I find is not
> appropriate. I downloaded apache (not apache2) and tomcat33 from
> www.apache.org to see if I could get that to work.  I am still playing
> with the settings so I did not test yet.
> 
> As for the original directories I just copied them off of the Netware
> 6.5 Products CD, and you can download them from www.apache.org.
> 
> I have not made any changes to the ports, I believe 80 is open by
> default. 
> 
> Good Luck!!
> 
> 
0
Conner
8/25/2004 4:43:21 PM
I believe it is coming from tomcat, although I am not positive.  Not sure
exactly how to tell.


"Conner" <Conner@matteicos.com> wrote in message
news:Xns955062E79E56AConner@130.57.1.73...
> Is your "object not found" error coming from Apache or Tomcat?
>
> "Frankie" <mosc9562@comcast.net> wrote in
> news:2FPWc.5$zN.3@prv-forum2.provo.novell.com:
>
> > We are at the same point, except when we click on english we get a
> > object not found, 404 error.  most documentation I find is not
> > appropriate. I downloaded apache (not apache2) and tomcat33 from
> > www.apache.org to see if I could get that to work.  I am still playing
> > with the settings so I did not test yet.
> >
> > As for the original directories I just copied them off of the Netware
> > 6.5 Products CD, and you can download them from www.apache.org.
> >
> > I have not made any changes to the ports, I believe 80 is open by
> > default.
> >
> > Good Luck!!
> >
> >


0
Frank
8/26/2004 11:48:34 AM
Look at the error screen. If it just says "Apache", then it is Apache 
sending it. If it says "Apache Tomcat", then it is Tomcat sending it.

"Frank" <frank.moscariello@rsli.com> wrote in news:m6kXc.1612$zN.540@prv-
forum2.provo.novell.com:

> I believe it is coming from tomcat, although I am not positive.  Not sure
> exactly how to tell.
> 
> 
0
Conner
8/26/2004 9:02:07 PM
It is from apache, here is the error:
Object not found!
The requested URL was not found on this server. The link on the referring
page seems to be wrong or outdated. Please inform the author of that page
about the error.

If you think this is a server error, please contact the webmaster.

Error 404
10.251.0.97
Friday, August 27, 2004 12:37:27
Apache/2.0.48 (NETWARE) mod_jk/1.2.5



"Conner" <Conner@matteicos.com> wrote in message
news:Xns95518EC6BFA84Conner@130.57.1.73...
> Look at the error screen. If it just says "Apache", then it is Apache
> sending it. If it says "Apache Tomcat", then it is Tomcat sending it.
>
> "Frank" <frank.moscariello@rsli.com> wrote in news:m6kXc.1612$zN.540@prv-
> forum2.provo.novell.com:
>
> > I believe it is coming from tomcat, although I am not positive.  Not
sure
> > exactly how to tell.
> >
> >


0
Frank
8/27/2004 4:38:43 PM
That sounds like Apache can't find the page. Check to see that httpd.conf 
(or gwapache.conf) in server\sys\apache2\conf has these at the end:

#===============

Include sys:/tomcat/4/conf/tomcatdocs-apache.conf
Include sys:/tomcat/4/conf/tomcatadmin-apache.conf
Include sys:/tomcat/4/conf/tomcatmanager-apache.conf

# NetWare iManager Config
Include sys:/tomcat/4/conf/nps-Apache.conf

#===============

and that you have the com/novell/webaccess directory under your 
apache2/htdocs directory.


"Frank" <frank.moscariello@rsli.com> wrote in
news:nsJXc.546$8h.203@prv-forum2.provo.novell.com: 

> It is from apache, here is the error:
> Object not found!
> The requested URL was not found on this server. The link on the
> referring page seems to be wrong or outdated. Please inform the author
> of that page about the error.
> 
> If you think this is a server error, please contact the webmaster.
> 
> Error 404
> 10.251.0.97
> Friday, August 27, 2004 12:37:27
> Apache/2.0.48 (NETWARE) mod_jk/1.2.5
> 
> 
> 
0
Conner
8/27/2004 5:07:11 PM
Well, we have everything except the iManager section, we didn't install
iManager on the server (is it needed?).  Also we are only using GroupWise
5.5 (no Enhancement Pack) so I don't think there is a com directory in this
version.  If there is I can't find it and it did not install one.  We do
have the GroupWise 5.5 Enhancement Pack but we never put it on, at the time
we didn't see a need to.

Did you ever get it to work??


"Conner" <Conner@matteicos.com> wrote in message
news:Xns955266F1B4294Conner@130.57.1.73...
> That sounds like Apache can't find the page. Check to see that httpd.conf
> (or gwapache.conf) in server\sys\apache2\conf has these at the end:
>
> #===============
>
> Include sys:/tomcat/4/conf/tomcatdocs-apache.conf
> Include sys:/tomcat/4/conf/tomcatadmin-apache.conf
> Include sys:/tomcat/4/conf/tomcatmanager-apache.conf
>
> # NetWare iManager Config
> Include sys:/tomcat/4/conf/nps-Apache.conf
>
> #===============
>
> and that you have the com/novell/webaccess directory under your
> apache2/htdocs directory.
>
>
> "Frank" <frank.moscariello@rsli.com> wrote in
> news:nsJXc.546$8h.203@prv-forum2.provo.novell.com:
>
> > It is from apache, here is the error:
> > Object not found!
> > The requested URL was not found on this server. The link on the
> > referring page seems to be wrong or outdated. Please inform the author
> > of that page about the error.
> >
> > If you think this is a server error, please contact the webmaster.
> >
> > Error 404
> > 10.251.0.97
> > Friday, August 27, 2004 12:37:27
> > Apache/2.0.48 (NETWARE) mod_jk/1.2.5
> >
> >
> >


0
Frank
8/27/2004 6:14:52 PM
I still haven't gotten it to work.

I think you need the com directory. I think that is where the initial page 
directs you after you choose the language and webacc or webpublisher. But I 
might be wrong on that.

You shouldn't need the iManager stuff on the server, either.

I need to spend a weekend mapping out all the pages and their locations and 
such so I can out where it is failing. *sigh*

"Frank" <frank.moscariello@rsli.com> wrote in
news:wSKXc.638$8h.184@prv-forum2.provo.novell.com: 

> Well, we have everything except the iManager section, we didn't install
> iManager on the server (is it needed?).  Also we are only using
> GroupWise 5.5 (no Enhancement Pack) so I don't think there is a com
> directory in this version.  If there is I can't find it and it did not
> install one.  We do have the GroupWise 5.5 Enhancement Pack but we
> never put it on, at the time we didn't see a need to.
> 
> Did you ever get it to work??
> 
> 
0
Conner
8/27/2004 8:10:57 PM
Well good luck.  We set up an IIS box with web access to get it working in
the mean time.  It's slow but it does work.   We have pretty much given up
on getting it to work with Apache/Tomcat.  We are trying to push GroupWise
6.5 to our managers, hopefully they will go for it.


"Conner" <Conner@matteicos.com> wrote in message
news:Xns955286198512FConner@130.57.1.73...
> I still haven't gotten it to work.
>
> I think you need the com directory. I think that is where the initial page
> directs you after you choose the language and webacc or webpublisher. But
I
> might be wrong on that.
>
> You shouldn't need the iManager stuff on the server, either.
>
> I need to spend a weekend mapping out all the pages and their locations
and
> such so I can out where it is failing. *sigh*
>
> "Frank" <frank.moscariello@rsli.com> wrote in
> news:wSKXc.638$8h.184@prv-forum2.provo.novell.com:
>
> > Well, we have everything except the iManager section, we didn't install
> > iManager on the server (is it needed?).  Also we are only using
> > GroupWise 5.5 (no Enhancement Pack) so I don't think there is a com
> > directory in this version.  If there is I can't find it and it did not
> > install one.  We do have the GroupWise 5.5 Enhancement Pack but we
> > never put it on, at the time we didn't see a need to.
> >
> > Did you ever get it to work??
> >
> >


0
Frank
8/30/2004 2:50:01 PM
Reply:

Similar Artilces:

GroupWise 6.5 WebAccess and GroupWise 5.5
Greetings, We are in the middle of upgrading our GroupWise from 5.5 to 6.5.1. The old version of the Webaccess will not access 6.5 databases so we have two versions on Webaccess installed on two different servers (one is a 4.11 and the new one is 5.1). 1. Is it possible to make the new version of Webaccess work with the 5.5 databases? I know it looks like you should be able to do this but has anyone actually done it? 2. Also could you run the Webaccess twice on the same server, one to access the 6.5 POAs and one for 5.5, if you use a different port? 3. If this will w...

GroupWise 5.5.5 under Netware 6.5
I have not been able to get my Groupwise snapins back since I upgraded my Groupwise server to Netware 6.5. Is there any way to do this? Recopy the snapins from the SDD Cheers Dave -- Dave Parkes [NSCS] Occasionally resident at http://support-forums.novell.com/ I got an error before, but this time it worked. Thanks. "Dave Parkes" <Dave@Norgren.co.uk> wrote in message news:MPG.1a495f6d48d9516ce6@support-forums.novell.com... > Recopy the snapins from the SDD > > Cheers Dave > > > -- > > Dave Parkes [NSCS] ...

Groupwise webaccess (6.5) and Groupwise 5.5.4
Dear All, We still using GW 5.5.4 and hoping to upgrade to GW 6.5 early next year. One of the first things we have been asked to do (by the MAnagers) is to get Webaccess working. Will 6.5 Webaccess work with the GW 5.5.4 MTA/POA's - i.e Can we get away with installing Webaccess first and then migrating the MTA/POAs ? Will there be a client functionality difference between 5.5. webaccess and 6.5. I know there was no proxy in 5.5 ?? Many Thanks for any help. Varuni CNE6 varuniw@hotmail.com wrote: > Will 6.5 Webaccess work with the GW 5.5.4 MTA/POA's - i....

groupwise 5.5 on netware [to] groupwise 6.5 on windows
Hello all, I am trying to search everywhere I can to find someone with the same setup as I'm encountering and looking for any type of documenation available on this subject and I can't find it. Can anyone here help me in the direction I need to go with this? I have a netware/groupwise 5.5 machine and I want to move this to a new groupwise 6.5 domain on a windows 2003 box. How can I migrate this over? I see options for migrating from netware to netware using the migration tool and also see some links on migrating netware to linux but not to windows? Anyone help? Tha...

GroupWise 5.5 to GroupWise 6.5
...

Have Groupwise 5.5 on Netware 5.1 going to Netware 6.5
HI there...I have a client that wants to upgrade from Netware 5.1 to 6.5...they have Groupwise 5.5 on that server at present...is the upgrade going to cause a problem. And is Groupwise 5.5 compatiable with Netware 6.5 ? thanks Dave HI, dw@dymaxion.ca wrote: > > HI there...I have a client that wants to upgrade from Netware 5.1 to > 6.5...they have Groupwise 5.5 on that server at present...is the upgrade > going to cause a problem. MOst likely not, however... > And is Groupwise 5.5 compatiable with Netware > 6.5 ? Not officially. It will most ...

groupwise 5.5 on Netware 5.1 upgrading to Netware 6.5
HI...I have a client that wants to upgrade to New\tware 6.5 from 5.1 and they are running Groupwise 5.5....is there any compatibility issues with this? thanks DW --____RJBCLHIVGHSDIKNHFZLJ____ Content-Type: text/plain; charset=iso-8859-1 Content-Transfer-Encoding: quoted-printable I just did this last week and had no problems. One key thing to note is = that you should not upgrade your version 5.5 GWIA until AFTER all of your = MTA's & POA's are upgraded. The v6.5 MTA/POA will work with the older = GWIA, but the older POA/MTA will not work with the new GWIA. ...

GroupWise 5.5.5 client to GroupWise 6.5 System?
Will a GroupWise 5.5.5 client attach to a GroupWise 6.5 server okay for a temporary period of time? IT Staff will need time to update all of the clients manually. Want to make sure there will be no immediate loss of function after we upgrade GroupWise 5.5.5 to 6.5... THANKS! should be ok order of upgrade pri domain other domains/post offices clients gateways -- Michael J. Bell Novell Support Connection Volunteer Sysop Author of Guinevere (http://www.openhandhome.com) PLEASE: Do not e-mail me privately unless specifically asked. I'm a volunteer, not a Nov...

Webaccess 6.5 with GroupWise 5.5?
Is it possible to install Webaccess 6.5 but still use GroupWise 5.5 PO/MTA ? Thank you. Supposedly it is possible. Why would you want to? Feel free to email me anytime, Chris ...

Groupwise 5.5 and Netware 6.5
Groupwise 5.5 - webaccess (plus POA, MTA and GWIA) is running on server A. Novonyx web server is running on Server B (netware 5.1). I have upgraded server A to 6.5. No issues with Groupwise. To upgrade server B to netware 6.5, which services should I install apart from basic. Or any procedures? To access via web anything changes? Thanks Kumar Personally, I always install everything, and rem-out the ones I don't need. That way, they do get patches, but is available if needed later -- Best Regards Tommy Mikkelsen IT Quality A/S Denmark Novell Support Foru...

Groupwise 5.5 on Netware 6.5
Is there any reason why I can't run Groupwise 5.5 on Netware 6.5? Has anyone done this and are there any problems\things to be aware of. As far as I am aware there is no reason why it should not work, but this would not be supported so please test it first! Tim On Tue, 28 Oct 2003 09:37:32 GMT, simon@nospam.com wrote: >Is there any reason why I can't run Groupwise 5.5 on Netware 6.5? Has >anyone done this and are there any problems\things to be aware of. > No Direct e-Mail Please! -- **************** Tim Heywood Independent Consultant S...

Upgrade GroupWise 5.5 to GroupWise 6.5
Does anyone have any advice on how to upgrade GroupWise 5.5 to GroupWise 6.5?. Any upgrade guide for this?. Thanks Eric There is some reasonable documentation on how to do an upgrade at www.novell.com/documentation/lg/gw65 If you want the best and most comprehensive guide to how to upgrade and what might go wrong I would get the Upgrade guide from www.caledonia.net Tim On Wed, 16 Jul 2003 20:36:04 GMT, xeemxais@hotmail.com wrote: >Does anyone have any advice on how to upgrade GroupWise 5.5 to GroupWise >6.5?. Any upgrade guide for this?. > >Th...

GroupWise 5.5 to GroupWise 6.5 #2
I currently am using GroupWise 5.5e on a Novell 4.11 server . I want to go to GroupWise 6.5 on a Windows 2000 Server computer but I can not find any thing that tells me how to move or migrate the database.. Has anyone done this.. It's pretty much just a case of copying the domain and PO directories to Windows, running the Windows agent installs and changing paths in ConsoleOne - UNLESS you have external document storage locations for DMS -that needs some extra help. -- Danita Zanre Novell Volunteer Sysop www.caledonia.net/iris.html > It's pretty much just a cas...

Groupwise 5.5 to Groupwise 6.5 migration
I have a bit of problem and not sure which way I should tackle this one. I have 2 x Netware 4.11 servers, which will be upgraded to Netware 6.5 and one of these servers have Groupwise 5.5 which will be upgraded to Groupwise 6.5. The one server is being used for Groupwise archiving and currently setup for UNC for archiving, i.e. p:\\ab_hp, on this server I was planning on using the migration wizard as this server also holds the user data. On the 2nd server which Groupwise is running and the clients are configured for tcp/ip connectivity to the groupwise system. This server onl...

Web resources about - GroupWise 5.5, WebAccess and Netware 6.5 - novell.groupwise.discontinued

GroupWise - Wikipedia, the free encyclopedia
GroupWise is a messaging and collaboration platform from Novell that supports email , calendaring , personal information management , instant ...

BlackBerry Enterprise IM Clients (OCS, Sametime, GroupWise) Get v2.5 Update
Most of RIM's enterprise-specific BlackBerry instant messaging and collaboration clients have been updated to version 2.5, adding credence to ...

Los Angeles goes Google; dumps GroupWise; shuns Microsoft; ignores IBM
The City of Los Angeles has had it with GroupWise, and will replace it with Google Apps. It's a big win for la GOOG, especially as it beat Microsoft ...

Collaboration: Novell Releases GroupWise 2014
Novell has put the finishing touches on GroupWise 2014, marking the first time the company has updated the collaboration platform since 2012. ...

Novell GroupWise goes mobile with iPhone support
The company’s new mobile solution will work with any ActiveSync-enabled device Novell's messaging and collaboration platform, GroupWise, has ...

No One Cares That Novell Has A New Version of GroupWise
Today Novell released its 2012 version of its email software GroupWise , and the announcement was greeted by most with a big yawn. GroupWise? ...

Kernel for Novell GroupWise to Outlook
Kernel for Novell GroupWise to Outlook is a professional tool for the migration of GroupWise mailboxes to MS Outlook. Many GroupWise...

App Store - DejaOffice
Get DejaOffice on the App Store. See screenshots and ratings, and read customer reviews.

Email - Wikipedia, the free encyclopedia
Electronic mail , commonly known as email or e-mail , is a method of exchanging digital messages from an author to one or more recipients. Modern ...

SBS looks to Cloud services - cloud computing, email, GroupWise, Klaus Schelp, Microsoft Office 365 ...
When Klaus Schelp started at SBS at the beginning of this year he focused on business outcomes ahead of technology operations. As the head of ...

Resources last updated: 12/15/2015 5:25:23 AM