Can't Open Email Client Hangs

We have one user on our GW 5.5 eh that when he leaves his GW running
for a lenght of time  - then he goes to open an email he get the hour
glass.  Sometimes after a long(5 minutes) wait, the message will open
up.  Most of the time he has to kill GW and re-start.

Any ideas how to fix this?

Thanks

Ron



0
Ron
9/4/2003 7:21:29 PM
novell.groupwise.discontinued 4811 articles. 0 followers. Follow

4 Replies
379 Views

Similar Articles

[PageSpeed] 42

Oops!! I should done this first.  I sent out an email to all of the
users and have found this is a global problem.  Everybody has
expirenced this - not just one user.

Ron


On Thu, 04 Sep 2003 19:21:29 GMT, Ron Boetger <rboetger@bblink.net>
wrote:

>We have one user on our GW 5.5 eh that when he leaves his GW running
>for a lenght of time  - then he goes to open an email he get the hour

>glass.  Sometimes after a long(5 minutes) wait, the message will open

>up.  Most of the time he has to kill GW and re-start.
>
>Any ideas how to fix this?
>
>Thanks
>
>Ron




0
Ron
9/4/2003 9:01:30 PM
There's a known timeout issue after 28 minutes. I thought it was fixed
in
later 5.5 releases; maybe not.

-- 
Michael J. Bell
Novell Support Connection Volunteer Sysop
Author of Guinevere (http://www.openhandhome.com)

PLEASE: Do not e-mail me privately unless specifically asked.
I'm a volunteer, not a Novell employee!

All opinions and advice provided are MINE alone and NOT Novell's
unless
specifically identified as such.

Novell does not officially monitor these forums.
Enhancement requests for all Novell products may be made at
http://support.novell.com/enhancement

"Ron Boetger" <rboetger@bblink.net> wrote in message
news:i84flv4n2blurh8ilb3q72ou0ralrat83g@4ax.com...
> We have one user on our GW 5.5 eh that when he leaves his GW running

> for a lenght of time  - then he goes to open an email he get the
hour
> glass.  Sometimes after a long(5 minutes) wait, the message will
open
> up.  Most of the time he has to kill GW and re-start.
>
> Any ideas how to fix this?
>
> Thanks
>
> Ron





0
Michael
9/5/2003 12:51:09 AM
Where can I get more info on this and how to fix the problem?

Many Thanks

Ron

On Fri, 05 Sep 2003 00:51:09 GMT, "Michael Bell"
<mikebell90@yahoo.com> wrote:

>There's a known timeout issue after 28 minutes. I thought it was
fixed in
>later 5.5 releases; maybe not.




0
Ron
9/7/2003 3:54:47 AM
Not sure Ron. It's either fixed in the later 5.5 SPs or not at all.

-- 
Michael J. Bell
Novell Support Connection Volunteer Sysop
Author of Guinevere (http://www.openhandhome.com)

PLEASE: Do not e-mail me privately unless specifically asked.
I'm a volunteer, not a Novell employee!

All opinions and advice provided are MINE alone and NOT Novell's
unless
specifically identified as such.

Novell does not officially monitor these forums.
Enhancement requests for all Novell products may be made at
http://support.novell.com/enhancement

"Ron Boetger" <rboetger@bblink.net> wrote in message
news:muallv06fgk93bh738tpsjgl15v41trg0j@4ax.com...
> Where can I get more info on this and how to fix the problem?
>
> Many Thanks
>
> Ron
>
> On Fri, 05 Sep 2003 00:51:09 GMT, "Michael Bell"
> <mikebell90@yahoo.com> wrote:
>
> >There's a known timeout issue after 28 minutes. I thought it was
fixed in
> >later 5.5 releases; maybe not.
>





0
Michael
9/7/2003 5:21:04 PM
Reply:

Similar Artilces:

Two things,Why do I keep getting emails that I don't want. can't get rid of them? Why can't I get my email when I am out of town? Or can I?
Name: Ed Leech Email: ELCraftatzoominternetdotnet Product: Thunderbird Summary: Two things,Why do I keep getting emails that I don't want. can't get rid of them? Why can't I get my email when I am out of town? Or can I? Comments: I am getting frusted with all the emails coming in that I do not want, I am using the tools to get thme out but they keep coming. They just use different names or whatever. I have been thinking of just switching to something else but my business intrusts know this email and it is tooo confusing to change. Every time I go out of town on bu...

Can't open site and can't open in safe mode anymore?
FF 4, Win 7 Prof can't get most of the page from www.bose.com. I can get it in Chrome. I also can't find a way (any longer) to open Firefox 4 in safe mode. How does one do that now? Thanks Louise On 4/3/2011 5:11 PM, louise wrote: > FF 4, Win 7 Prof > > can't get most of the page from www.bose.com. I can get it in Chrome. > > I also can't find a way (any longer) to open Firefox 4 in safe mode. How > does one do that now? > > Thanks > > Louise found safe mode and disabled all my add-ons. The site, bose.com, still do...

Can't open Can't delete
Name: Mike Gordon Email: mikeatmgendodotcodotnz Product: Thunderbird Summary: Can't open Can't delete Comments: HELP I cannot open thunderbird after latest update. It has an error message thunderbird.exe is not a Win 32 command. I also cannot delet it to reload it I need some help Please Browser Details: Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; .NET CLR 1.1.4322) ...

Can't regenerate, can't open
In 6.5, I have a global function in which a line is causing an error when the app is compiled. When I try to open the function, I'm told "Open of Function f_disable_mainfmenu failed. It has been migrated to current version format, but must also be successfully regenerated". But when I try to regenerate it, the error pops up again and it won't let me regenerate. Any ideas? Thanks. hi, try to export and reimport the function ( check the code also) hope it will help you fran´┐Żois This is one of the pains that will hopefully be eliminated in PB8 (where ...

I can't get no cache, I can't get no cache. 'Cause I try and I try and I try and, I can't get no, I can't get no cache.
I have fiddled out for days tinkering with the setting in about:config trying to get FireFox 12 to use the disk cache. I have NOT found the trick. This One Trick Pony ain't doing it like it used to up until recently. Pray tell anyone, What information can I share that will point a knowledgeable person to aid me in getting FF to disk.cache? I have also tried restarting FF with add-ons disabled, (There were NOT too many to do this to, so it was quick and easy) Here is my stab at trying to convey the information that MIGHT govern matters Using about:cache Informatio...

Re: I can't get no cache, I can't get no cache. ' Cause I try and I try and I try and, I can't get no, I can't get no cache.
<div>please com e see me about htis<br /> <br /> ------- Original Message f= rom the Global Relay Archive -------<br /> From: Hp &lt;ferd@farkel.net&gt;= <br /> To: "support-firefox@lists.mozilla.org" &lt;support-firefox@lists.mo= zilla.org&gt;<br /> Sent: Sun, 27 May 2012 18:30:18 -0700<br /> Subject: I = can't get no cache, I can't get no cache. 'Cause I try and I try and I try = and, I can't get no, I can't get no cache.<br /> <br /></div> <pre class=3D"gr-maex-body-pre&qu...

X client 'Can't open display' on OS11
I'm having a difficult time getting a remote x client to display on my machine. I have an xserver running locally, and connect via ssh. I turned on X11 forwarding in remote host sshd_config: X11Forwarding yes X11DisplayOffset 10 X11UseLocalhost yes I set the local ssh(OpenSSH) connection for X11 Forwarding. An X server, Xming, is running locally. X on the remote host is running without listening on port 6000: # ps -ef |grep X root 1940 1924 0 Aug20 tty7 00:34:30 /usr/bin/X :0 -audit 0 -br -auth /var/lib/gdm/:0.Xauth -nolisten tcp vt7 netstat -an |grep 6...

Groupwise Client Linux, can't open vew files
Hello, I'm rundisappointinggwise Client 6.5.4 for Linux and am unable to open a "vew" file. I see the following in the body of the message "The Attachment can only be viewed with an external application". the attachment is filename.vew This seems to work fine from a windows Groupwise Client. This is rather disappointing. -- -Mettius Mettius wrote: > This seems to work fine from a windows Groupwise Client. VEW files are only available for opening with the Windows client - sorry. -- Danita Zanre Novell Support Forums Volunteer www.ca...

2010: Can't register - can't download the software - can't register until I have the software
I have active maintenance on Rad Studio: From: Vicky Rassmisaengthong [mailto:Vicky.Rassmisaengthong@EMBARCADERO.COM] Sent: Wednesday, February 25, 2009 1:58 PM To: rgrossman Cc: amer.supportadmin@codegear.com; Ashley Cosentino Subject: Software Assurance Support for Tech III Inc PO# Credit Card Dear Embarcadero Technologies Support Customer, Welcome! You have been registered as the primary contact on support account number AM####### Herewith we confirm your Embarcadero Technologies support agreement covering: Qty 1 RAD Studio Enterprise Named User licens...

Can't open .pdf attachment directly with Acrobat Reader in Groupwise client
The issue isn't serious but it cause inconvenience and it used to work fine until a couple of weeks ago. In the S.O. the association is OK and when i open a .pdf document from the hard disk it just launch acrobat reader but when i try to open a .pdf attachment from Groupwise the "open with" windows appears so i have to select acrobat reader and inspite of the fact that i select de checkbox that always use this application to open this extension it ask me the same everytime i tried to open a .pdf attach. Any suggestions ? Regards, Nico. Nbogliaccini, It appea...

can't get any support and can't open firefox
Name: Jacquelyn Flora Email: jacquelynfloraatmacdotcom Product: Firefox Summary: can't get any support and can't open firefox Comments: I am so completely frustrated since I have been trying to resolve this issue for weeks. I cannot open firefox at all ever since I upgraded (big mistake) to 3.0.5 and then 3.0.6. Your support site isn't worth anything because it doesn't answer any of the questions. I am so frustrated that I am ready to give up. Browser Details: Mozilla/5.0 (Macintosh; U; PPC Mac OS X 10_4_11; en) AppleWebKit/525.27.1 (KHTML, like...

client install doesn't work and can't uninstall client
Help! I installed Groupwise 6.5 client on a freshly formatted workstation. All seemed to go normal, except when i tried to run Groupwise i get the following... Groupwise is not properly installed. The Groupwise components could not be initialized. Please run groupwise setup, or contact your systme administrator. so i then tried to uninstall the the client and i get this... The log file "C:\windows\system32\delsl2.isu" is not valid or the data has been corrupted. Uninstallation will not continue. so i then tried to just do an install anyway, and i end up...

Firefox can't open from URL on other App, can't shut down.
Until now, I had been using Firefox v1.0.2. Beginning yesterday, it became impossible to open a browser by clicking on a URL in either Polarbar Mailer or Pronews/2. There was one exception to this, at a time when there was no open Firefox window at all, when clicking on a URL did open a browser; that never happened if a Firefox window was already open. Shutting down Firefox in the usual way is now also impossible, unless it is done before much activity has taken place in the browser (only after a period of activity in the browser do these symptoms occur). It is possible to ...

Can't open my PDM
My colleague added a few things in the PDM file that I usually maintain, and now I can't open it. I get "Can't allocate enough memory !!!". I press OK, only to get the box again, and again, and again, and... My colleague can still open it on his machine. We're using 5.1.1, as we didn't really find 6.0 adding much at all. (And it seems that 6.0 mutiliates Swedish characters in an existing model.) However, I have the PowerDesigner 6.0 Demo installed, and with this I can open the PDM. The machine itself is running NT4 SP3, is a Pentium Pro with 96 MB, so I ...

Web resources about - Can't Open Email Client Hangs - novell.groupwise.discontinued

Resources last updated: 1/23/2016 1:02:00 AM