c1 1.3.6 OK or is 1.3.5/1.3.4 better?

I'm upgrading my system, most of our c1 versions are now at 1 1.3.6.  Is
that  OK or is 1.3.5/1.3.4 better?

- JD

0
j
3/10/2004 7:15:22 PM
📁 novell.groupwise.6x.install
📃 6728 articles.
⭐ 0 followers.

💬 1 Replies
👁️‍🗨️ 1327 Views


I am very happy with 1.3.6, but there were issues (resolved with the latest
patches) with ZfD 4.01
Tim
On Wed, 10 Mar 2004 19:15:22 GMT, "j d" <j d@none.org> wrote:
>I'm upgrading my system, most of our c1 versions are now at 1 1.3.6.  Is
>that  OK or is 1.3.5/1.3.4 better?
>
>
>
>- JD
>

No Direct e-Mail Please!
--
****************
Tim Heywood
Independent Consultant
Scotland
(God's Country)
Novell Support Connection SYSOP
****************
In theory, practice and theory are the same,
In practice they are different!
0
Tim
3/10/2004 8:27:22 PM
Reply: