steps to import a user in GW 6.5 c1 version 1.3.6?

Can someone help me with the steps needed to import a user (with a specific
FID) in GW 6.5 with c1 1.3.6?  the gwimport32 tool doesn't seem to turn on
with c1 version 1.3.6.

Thanks!

- JD


0
j
9/15/2004 11:37:07 PM
novell.groupwise.6x.agents 4226 articles. 0 followers. Follow

3 Replies
446 Views

Similar Articles

[PageSpeed] 36

Tried rerunning the GWPort32 setup, it is working here OK against 1.3.6c

Cheers Dave


-- 

Dave Parkes [NSCS]
Occasionally resident at http://support-forums.novell.com/
0
Dave
9/16/2004 5:01:44 PM
Hi Dave,

Thanks for the feedback.  I went back and reinstalled (ie re unzipped) the
file, and this time did it correctly.  I'm set.

- Jd

"Dave Parkes" <Dave@Norgren.co.uk> wrote in message
news:xn0dncbhz1kuaa400k@support-forums.novell.com...
> Tried rerunning the GWPort32 setup, it is working here OK against 1.3.6c
>
> Cheers Dave
>
>
> -- 
>
> Dave Parkes [NSCS]
> Occasionally resident at http://support-forums.novell.com/


0
j
9/16/2004 5:42:43 PM
It's always helpful to know what *can* work :-)

Cheers Dave


-- 

Dave Parkes [NSCS]
Occasionally resident at http://support-forums.novell.com/
0
Dave
9/16/2004 6:33:25 PM
Reply:

Similar Artilces:

updated from GW 6.5.4 to GW 6.5.6 but agents still run at 6.5.4
I recently attempted to update from GW 6.5.4 to GW 6.5.6. I ran the service pack and followed direction very closely, and once I finished updating the Primary Domain and the Post Office, I check marked to update the startup files and to launch the MTA and PO. When they launched after my update they were running at 6.5.6, but when I reset the server they went back to running at 6.5.4. I also need to update the GWIA and the WebAccess Agent. Do I have to do those separately? This is really the first time that I have ever patched a GW System. Are there more detailed instructi...

Version 3.6 repeatedly imposes upgrades to 3.6(1-9),so far,after I upgraded to Version 3.6.
Name: 3.6 victim Product: Firefox Summary: Version 3.6 repeatedly imposes upgrades to 3.6(1-9),so far,after I upgraded to Version 3.6. Comments: Each time I click on Firefox it tells me I have opted to upgrade to Firefox Version 3.6, which I have done each time, because it does not give me an option to quit the infinite loop of upgrading each time I log in. Please make it stop! Browser Details: Mozilla/5.0 (Windows; U; Windows NT 6.0; en-US; rv:1.9.2) Gecko/20100115 Firefox/3.6 (.NET CLR 3.5.30729) From URL: http://hendrix.mozilla.org/ Note to readers: Hendrix gives no e...

kdesvn 1.0.5 or 1.0.6 for KDE 3.5 subversion 1.6.3?
Installed: Code: -------------------- Subversion 1.6.3-1.1 KDE 3.5.10 -------------------- I upgraded subversion to 1.6.3, and wanted to make sure I had the latest kdesvn for KDE 3.5 and subversion 1.6.3. I went to kdesvn support site but it wasn't clear if 1.0.5 was sufficient for subversion 1.6, so I downloaded kdesvn 1.0.6 and built it myself (previously 1.0.5 had come from opensuse). Everything looked okay, but... When I click on the Help | Info about kdesvn part I see: Code: -------------------- Built with subversion library 1.4.4 Running ...

GW 5.5 on NW 5.1 -> GW 6.5 on NW 6.5
Hi All, Setup: I have a single tree (TRINET) with 3 Netware 6.5 SP4 servers (INTL, ENV, AUSTIN) running file/print services. In this same tree I have 2 Netware 5.1 SP8 servers (MASTER, EMAIL). MASTER does nothing but have the PO and DO sitting in it's OU on the tree. It is NOT providing any services such as file/print. The server named EMAIL is running GroupWise 5.5 EP SP5. We have a Linux based web server (apache) at a remote site (co-lo) running the WebAccess that connects to EMAIL. I have a NEW server ready to take on an installation of Netware 6.5 and GroupWise 6.5. ...

GroupWise Client 6.5.3 and NLM 6.5.1
--____OJRBESPXNQJXPNFMQWJQ____ Content-Type: text/plain; charset=iso-8859-1 Content-Transfer-Encoding: quoted-printable Greetings, =20 1. We just finished updating all our GroupWise NLMs (MTA, POAs, GWIA, = WebAccess) from 5.5 to version 6.5.1. Now we have started upgrading the = workstation clients. Can we start to use the 6.5.3 client even if the = NLMs are still at 6.5.1 or do we need to do the 6.5.3 NLMs first? =20 2. Does the 6.5.3 version (NLM) change any of the data from 6.5.1 or is = 6.5.3 just NLM code changes without any data structure changes? =20 3. Also I know t...

selecting ? selecting of 1., 2. , 3., 4., 5., 6. is slow (1-3 second) then selecting of 7.,8.,9. go on is so fast (0.1 second or more fast).. how can i get fast for selecting of 1., 2. , 3., 4., 5., 6
hello friends selecting of 1., 2. , 3., 4.(sometime even 5., 6.) is slow (1-3 second) then selecting of 7.,8.,9.(sometimes 5., 6.,) go on is so fast (0.1 second or more fast).. how can i get fast for selecting of 1., 2. , 3., 4., 5., 6. is slow ?? recordcount is almost 1.050.000.. i do selecting 1.2.3. go on same page with treeview1.. treeview1 in masterpage.master.. gridview1 and datasource1 are in pagelist.aspx (it connets datasource1)..productnumber is primarykey for index.. kategori, kategori1 and kategori2, price, datemin are index from keys/index in table1 (right clicking menu)....

c1 1.3.6 OK or is 1.3.5/1.3.4 better?
I'm upgrading my system, most of our c1 versions are now at 1 1.3.6. Is that OK or is 1.3.5/1.3.4 better? - JD I am very happy with 1.3.6, but there were issues (resolved with the latest patches) with ZfD 4.01 Tim On Wed, 10 Mar 2004 19:15:22 GMT, "j d" <j d@none.org> wrote: >I'm upgrading my system, most of our c1 versions are now at 1 1.3.6. Is >that OK or is 1.3.5/1.3.4 better? > > > >- JD > No Direct e-Mail Please! -- **************** Tim Heywood Independent Consultant Scotland (God's Country) No...

GW 6.5.1 to 6.5.5
We were going to patch our GW 6.5.1 system to 6.5.5 this weekend. Anything to look out for? Anything special to make sure it goes smoothly? Can I do a /copyonly or do I need to do each install for my MTA, PO, Webaccess and GWIA? I currently use Guinevere 2 for our incoming/outgoing internet mail. We will probably be going to GW 7 after the first of the year and thought that being up to 6.5.5 might make the upgrade to GW 7 smoother. Anyone have any thoughts? Thanks. You can do a /copyonly with agents and gwia only. Web Access need to be installed from scratch, jus...

GW Mac Client 6.5.3 and GroupWise server 6.5.2
Hi, We are using the GroupWise Mac client 6.5.2 with some issues and want to try the latest Mac GroupWise client 6.5.3 (to see if it resolves the issues). We are running GroupWise server 6.5 sp2, but do not want to upgrade to GW 6.5 sp3 at this stage. Are there any issues with running the GroupWise Mac client 6.5.3 with the GroupWise server still at 6.5 sp2. Thanks. Sorry have accidentally entered the message twice in different forums. > Hi, > > We are using the GroupWise Mac client 6.5.2 with some issues and want to try > the latest Mac GroupWise clie...

GW Mac Client 6.5.3 and GroupWise server 6.5.2
Hi, We are using the GroupWise Mac client 6.5.2 with some issues and want to try the latest Mac GroupWise client 6.5.3 (to see if it resolves the issues). We are running GroupWise server 6.5 sp2, but do not want to upgrade to GW 6.5 sp3 at this stage. Are there any issues with running the GroupWise Mac client 6.5.3 with the GroupWise server still at 6.5 sp2. Thanks. john.gallagher, > Are there any issues with running the GroupWise Mac client 6.5.3 with the > GroupWise server still at 6.5 sp2. Actually, it probably wouldn't give you the results you want - ...

GW 6.5 Trial Version over GW 6.5 Beta
I'm back to testing GW 6.5 -- currently have the 6.5 Beta installed. Can I install the 6.5 Trial version over the Beta version or should I wipe it out and start anew? John Sperr Rhinebeck NY whatever you'd like. No guaranteed overwrite of beta though. -- Michael J. Bell Novell Support Connection Volunteer Sysop Author of Guinevere (http://www.openhandhome.com) PLEASE: Do not e-mail me privately unless specifically asked. I'm a volunteer, not a Novell employee! All opinions and advice provided are MINE alone and NOT Novell's unless specifical...

3.6.7 Crashes in all the same places as 3.6.6 and 3.6.5
Name: Product: Firefox Summary: 3.6.7 Crashes in all the same places as 3.6.6 and 3.6.5 Comments: Have , yet again uninstalled this latest "fixed" version, and gone back to 3.6.3 which appears to let me visit Google dictionary without crashing. Problems continue with multi-media content, possibly flash-based - I can't even visit my own site (http://the-right.biz/opp-video.html)without it crashing, nor my work site which contains video. Disappointing that this has not been fixed after all this time. Browser Details: Mozilla/5.0 (Windows; U; Windows NT 6.1; en-U...

version 3.5.6 and version 3.5.5
Name: Costantino Fabio Rubino Email: fabrianaatliberodotit Product: Firefox Summary: version 3.5.6 and version 3.5.5 Comments: I can open no more this site http://dmzdc009.dnv.com/prmportal_enu/ which is the portal for my firm and for my job. It just seems to wait. Can you please help me? Best regards F. C. Rubino Browser Details: Mozilla/5.0 (Windows; U; Windows NT 6.0; it; rv:1.9.1.6) Gecko/20091201 Firefox/3.5.6 (.NET CLR 3.5.30729) From URL: http://hendrix.mozilla.org/ Note to readers: Hendrix gives no expectation of a response to this feedback but if yo...

GW 5.2.6 moving to GW 6 or 6.5
Hi, We currently run 5 NW 4.11 servers with a single GW domain and 5 postoffices, these servers/postoffices are located in different offices. We want to move to GW 6 or 6.5 with minimum disruption. In addition we want to move to NW 6 also or possible Win2k server, i prefer the NW server router personally! The questions! 1) Is it better to move to NW6 first or move to GW 6 first? What would be the basic process? 2) Is is easy to move a postoffice to Win2k and retain the mailbox data? 3) What are the requirements to run GW on Win2k and NW, does Win2k have to have NDS? T...

Web resources about - steps to import a user in GW 6.5 c1 version 1.3.6? - novell.groupwise.6x.agents

Authorized King James Version - Wikipedia, the free encyclopedia
The title page to the 1611 first edition of the Authorized Version Bible by Cornelis Boel shows the Apostles Peter and Paul seated centrally ...

Donald Trump accidentally calls right wing’s version of “religious liberty” exactly what it is: power ...
... make appeals to “religious freedom” they’re advocating for a restoration of lost privilege . Unlike his opponents’ more subtle version of Christian ...

Oculus is sending developers the finished version of its virtual reality headset
Oculus is sending developers the finished version of its Rift headset, according to a blog post . The shipments, which will be made this week, ...

How Spider-Man's New Costume Will Be Different Than Previous Versions
We know that Spider-Man will make his Marvel Cinematic Universe debut next year in Captain America: Civil War , and though we don't know what ...

Evernote Shutting Down Support for Clearly, Evernote for Pebble, and Versions of Skitch
Evernote announced that they will be ending support for multiple functions yesterday, bringing what is virtually a demise to Skitch for Windows, ...

Ciena to Offer Commercial Version of ONOS SDN Operating System
The company in the first quarter 2016 will launch Blue Planet ONOS to help service providers embrace SDN and NFV for their data centers.

The 11 Biggest Differences Between the Book and Movie Versions of The Force Awakens
Many movie novelizations are surprisingly different than the actual movies. The original Star Wars had a book version that was weirdly different ...

This 8-Bit Version of the Original Star Wars Trilogy Is Way Better Than the Prequels
CineFix’s 8-bit movie series are always good but this one on the original Star Wars trilogy is especially awesome because for each movie, the ...

'Harry Potter and the Cursed Child': Meet The New Stage Versions of Harry, Ron and Hermione
Casting for the upcoming play, featuring middle-aged versions of your favorite wizards, was announced, with opening night set for July 30 at ...

While The MERS Camel Vaccine Works, A Human Version Is Challenging
Since the first reported case of a human being infected by the MERS virus in 2012, scientists have been moving quickly to come up with a MERS ...

Resources last updated: 12/27/2015 4:15:42 PM