PB 6 and PB 6.5 crash in OS W2K Professional

Re: PB 6 and PB 6.5 crash in OS W2K Professional

I notice that I need to upgrade to 6.5.1 as well as EBF 1299. However, I am 
only able to get 6.5.1. Where can I get the optionally patch EBF 1299?

Is there any document to indicate any known problem in OS W2K for 6.0 and 
6.5?

Can be upgrade from 6.0 and/or 6.5 directly to 8.0?

Is 8.0 support WIN XP?

Regards.
0
Eric_Cheng
1/10/2002 8:25:36 PM
sybase.powerbuilder.general 62418 articles. 18 followers. Follow

1 Replies
533 Views

Similar Articles

[PageSpeed] 45

Thanks!
0
Eric_Cheng
1/16/2002 4:36:16 PM
Reply: