Error after new installation 10.0

New installation on HD Samsung HM160JC
installation ending with error !!
After booting see message: Booting local disk Grub loading stage 1.5
Grub loading, please wait
ERROR 18
Intend repair without succes ... same error message!!!!
Linuxrc V3.1.34 (kernel 2.6.25.5-1.1 default)
what can I do ?
Have Lice CD can help?


-- 
gvaneynde
------------------------------------------------------------------------



0
gvaneynde
9/1/2008 9:36:02 PM
opensuse.org.help.install 14389 articles. 0 followers. Follow

1 Replies
151 Views

Similar Articles

[PageSpeed] 38

VERSION 11.0 sorry !!!


-- 
gvaneynde
------------------------------------------------------------------------
gvaneynde's Profile: http://forums.opensuse.org/member.php?userid=9333
View this thread: http://forums.opensuse.org/showthread.php?t=394293

0
gvaneynde
9/1/2008 9:36:02 PM
Reply:

Similar Artilces:

Bundles from 10.0.3 install after a new 10.1.2 install
I have installed 10.1.2 on some new client machines and after the install I am noticing bundles from 10.0.3 are installing from somewhere. I don't make any 10.0.3 bundles so I am guessing it is some type of auto update that did not get shut off. Anyone have a idea where I can kill this off? Windows 2003SP2 server w/ ZCM 10.1.2 Thanks, Jim Koerner Jim, It appears that in the past few days you have not received a response to your posting. That concerns us, and has triggered this automated reply. Has your problem been resolved? If not, you might tr...

Help Recieve DisableLink on new 10.0.10 install.
Started all over for the 5th time. Now recieving a DisableLink error on a new install can anyone help? DisableLink Description: An unhandled exception occurred during the execution of the current web request. Please review the stack trace for more information about the error and where it originated in the code. Exception Details: System.IndexOutOfRangeException: DisableLink Source Error: An unhandled exception was generated during the execution of the current web request. Information regarding the origin and location of the exception can be identified using the exception st...

3.0.10 issue: New install / old database = portal 0 error
I wanted a clean directory install but trying to maintain the data from 3.0.9 in the db. I know my process broke this but the install should check for a portal 0. DotNetNuke.Services.Exceptions.ModuleLoadException: Could not find a part of the path "C:\portalinstall\Portals\0\". ---> System.IO.DirectoryNotFoundException: Could not find a part of the path others reporting this issue as well.. create '0' directory under Portals will get you on your way... However, certain files might need to be there ......

10.0.2 installed, still asks to install 10.0.2 update
I installed the 10.0.2 update about ten days ago and it is verified on the About page. However, I get numerous daily reminders to install the 10.0.2 update. So I checked "never check for updates" but that apparently isn't working either because I'm getting all of the reminders. So what's my only option: uninstall and then reinstall? I'm a bit leery of doing that: everything else seems to be functioning properly. However, when I previously installed the 10.0.1 update, numerous things were broken on my Win7 system and I had to revert to a restore poi...

Error with new installation of DotNetNuke 1.0.10
Hi, I am running Win2K3 Web edition and SQL 2000 on a second Win2K3 server. I'm not sure if I need to install any additional .NET Framework pieces or what. Both servers are relatively default configuration and I have not installed the mobile components as stated in the directions (I'm not sure if that is a hard requirement to make this work). If anyone can point me in the right direction, I'd appreciate the help. I have a fresh installation of dotnetnuke 1.0.10 and I am receiving the following error: Server Error in '/' Application. ------------------------------------------...

HELP! Changing cookiepath on a new bugzilla install caused the following error on our other bugzilla install.
We have had a bugzilla installation running fine for over two years, and have added a new bugzilla installation. Adding and configuring the new one was no problem. Until I changed the cookiepath property on the new installation. At that point everything went to hell and a handbasket.... (I successfully fixed it temporarily by deleting the C:\Windows\Temp\#sql_c50_0.MYD, but now it is back) Any ideas would be appreciated. NOTE: I changed the cookie path back to /, but that didn't help and any user accessing this now recieves the following errror message... Template->...

DNN1.0.10d - HELP/URGENT
This is a new installation of DNN 1.0.10d. After a clean install, I added many of the popular modules: Users Online 2 TTT APPS Container Manager Speerio Sitemap etc. I tested the portal at every step and was doing real well. However, at some point, as I was using the portal to add module, I started to get his error. I appreciate if anyone can lend a hand in troubleshooting this. Specified cast is not valid. Description: An unhandled exception occurred during the execution of the current web request. Please review the stack trace for more information about th...

New install 10.0.3
New Server SLES10SP1 OES2 ZCM 10.0.3 I installed ZCM on a brand new server.. new install of SLES10sp1 OES2. Installed ZCM, but cannot access ZCC. 404 error on http and https. After reading Jason's post a little further up the forum (subject: 404 error at http://zenserver/zenworks) I took a look at /opt/novell/zenworks/share/tomcat/webapps/zenworks/WEB-INF/lib adminui.jar is there. Should I just reinstall, or are there any other things I can take a look at? Mike Decided to reinstall... ZCC does not error out with 404 any longer. I guess it was just a bad in...

Help
--____LPHMXLZMXOMRLFKSEJCW____ Content-Type: text/plain; charset=iso-8859-1 Content-Transfer-Encoding: quoted-printable The server object and "servername-PS" objects have been created, but the = server seems to have stuck! Any ideas? I had to type IP address of server with replica, which seemed to work = (installing over VPN link, but I've done this before with no trouble and = there is no problem I'm aware of with the link - everything else works) Cheers, Peter. --____LPHMXLZMXOMRLFKSEJCW____ Content-Type: multipart/related; boundary="____WHPEPQY...

MSDE Installation Help -- Installation Error (SetUp Failed To Configure The Server.) Help!
Dear Forum,   I am attempting to install MSDE to my PC in order to work with databases from my ASP.NET Web Matrix program.  So far I was able to do the following... Drop to the command line a extract the MSDE files from a CD ROM Select and initiate the setup.exe file and begin running the installation However, the installation gets hung up when attempting to configure the server.  I checked the error logs and the last log entry prior to the installation error message reads... "SQL Server is terminating due to 'stop' request from Service Control Manager." After which...

Old 10.0.3 agent rolls out after I install a new 10.2 machine
If I install 10.2 to a new machine I will get bundles from 10.0.3 rolling out to the machine after the reboot. Searching in the bundles cache(C:\Program Files\Novell\ZENworks\cache\zmd\ZenCache\) on the server I see all the MSIs are there for the 10.0.3 install. I don't have any bundles that do this install in ZCC. I am guessing this is happening at some deeper system level. How to I clear these out if they are not in my bundle list? Best Regards, Jim Koerner If you look at your SystemUpdate Tab, Do you still see 10.0.3 Listed? If so, I wou...

Help me.SQLSERVER 11.0.3 install error on sco openserver 5.0.5
The server can not start after the master database device is created by sybinit, but when I log in as root to do this ,it is successed. The server report : ulinitspinlock: allocate mutex lock failed Can you send the exact error message as it is? Arun qizhaojian@21cn.com wrote: > The server can not start after the master database device is created by > sybinit, but when I log in as root to do this ,it is successed. > > The server report : > ulinitspinlock: allocate mutex lock failed As user root, do the following: suds_ctrl -a xx where xx is the group id o...

Installed VS.NET 2002. That installed 1.0, but I HAD 1.1 installed. How to remove 1.0?
I haven't seen this anywhere, so I figured I would add it here. First of all, it is incorrect to recommend to anyone that who has VS.NET 2002 to do ANYTHING but first install VS.NET 2002. The installl order for VS.NET 2002 and .Net Framwork 1.1 SHOULD BE: 0. Install ALL windows updates for your pc EXCEPT FOR .NET Framwork 1.1 1. Install VS.NET 2002 2. Install MSDE that comes w/VS.NET 2002 (USE A NAMED INSTANCE! Never usee the default instance) 2. Install MDAC 2.8 3. Install .Net Framework 1.1 4. SOMEHOW GET RID OF .NET Framework and get VS.NET and IIS 5.x to work w...

Install 11.1RC1 messed up 11.0 install -- help
I loaded opensuse 11.1 RC1 live CD last night to see how it worked. I got stuck configuring the network card. It seemed that the network switch was off and wouldn't turn on so that even though the firmware was installed I couldn't get past that issue. So I decided to go ahead and install a second copy of opensuse on the machine, so that I would be about to reconfigure and reboot. I have a copy of opensuse 11.0. I configured 2 new partitions 3.75GB for the root, 256MB for /var. I configured it to use the existing 1GB swap, the existing 1GB /temp, and the existing 1GB ...

Web resources about - Error after new installation 10.0 - opensuse.org.help.install

Installation art - Wikipedia, the free encyclopedia
Installation art describes an artistic genre of three-dimensional works that are often site-specific and designed to transform the perception ...

Fulton Center - Glass Installation - Metropolitan Transportation Authority (MTA) - Facebook
As of June 8, 2012, several of the Fulton Center's newly built and rehabilitated underground passageways have been substantially completed. Photo:... ...

Installation Magazine for iPhone 3GS, iPhone 4, iPhone 4S, iPhone 5, iPod touch (3rd generation), iPod ...
Get Installation Magazine on the App Store. See screenshots and ratings, and read customer reviews.

Typical Solar Installation - Flickr - Photo Sharing!
... This is a newly constructed home with near total solar covering. Hi Tim, I have published this nice picture by you, ofa home with solar installation, ...

Adobe pushes scareware with Flash Player installation - YouTube
http://www.zdnet.com/blog/bott/adobes-latest-critical-security-update-pushes-scareware/4681 If you manually install the latest version of Flash ...

Telstra in dispute with customer over costly landline installation
Would you pay $5931.90 for the installation of a landline in a suburban area?

Lego refuses to supply bricks for Weiwei installation at National Gallery of Victoria because of 'political ...
Part of a major international exhibition planned for Melbourne is thrown into doubt after Lego refuses to supply building blocks for the project. ...

Canada Post Suspends Community Mailbox Installation 55
... the comprehensive program on hold in an orderly fashion,'' said a statement. OTTAWA — The country's national mail carrier has halted the installation ...

Apple TV advertising goes beyond small screen with new billboard installations
Taking its Apple TV advertising campaign beyond the small screen and into the real world, Apple is in the process of plastering U.S. billboards ...

How to download Windows 10 with the November Update and create your own installation media
... versions available. Save and run the file. You’ll be offered two choices. You can upgrade the PC you’re on to Windows 10 or create installation ...

Resources last updated: 12/29/2015 2:15:03 AM