Repo Help. 12.1 with KDE 4.7

Hi

I've just done a fresh install to 12.1 from 11.4 and noticed than I was
now using KDE 4.2 which was a downgrade for me.

I added the KDS 4.7 Repo's...
--Core
-UpdatedApps
-Extras-

and preformed a "-zypper dup-"

This seemed to work fine and the about screen tells me I'm running
4.7.2.

When I preform a "-zypper up-" I now get:

the following package updates will not be installed:
amarok digikam digikam-lang kipi-plugins libkface1 libkgeomap1
libkipi8 
nothing to do.

All system sounds work fine (system, browsers, etc.) but Amarok is
completely mute.  I have checked the volume settings in both Amarok and
KMix and they are set fine.

More worryingly when I open Yast2 it is still asking me to -"Switch
System Packages"- for the three repo's I added. I thought - "zypper
dup"- would have done this.  If I agree to switch there are many
conflicts which I don't want to touch.

Obviously I have done something quite wrong here so any advice would be
greatly appreciated.  If you need any more info please ask.

Thanks

Mike


-- 
baynham
------------------------------------------------------------------------



0
baynham
12/29/2011 6:26:02 PM
opensuse.org.help.applications 21533 articles. 1 followers. Follow

13 Replies
604 Views

Similar Articles

[PageSpeed] 34

Amarok is working now. Added the Pacman repo (does this contain mp3
codecs?). I'm quite new to this :)

When preforming a -"zypper up"- I now get:

the following package updates will not be installed:
digikam digikam-lang gstreamer-0_10-plugins-base 
gstreamer-0_10-plugins-good kipi-plugins libkface1 libkgeomap1
libkipi8 
nothing to do.

Also still have the problem in Yast2 asking me to -"Switch System
Packages"- for the three Repo's I added, which is a worry as there are
still many conflicts and I thought -"zypper dup"- would switch them.

Thanks again

Mike


-- 
baynham
------------------------------------------------------------------------
baynham's Profile: http://forums.opensuse.org/member.php?userid=60804
View this thread: http://forums.opensuse.org/showthread.php?t=470423

0
baynham
12/29/2011 6:56:03 PM
On 12/29/2011 07:26 PM, baynham wrote:
>
> I've just done a fresh install to 12.1 from 11.4

please show us the terminal input/output from

[CODE]
zypper lr -d
[/CODE]

copy/paste the in/output back to this thread using the instructions 
here: http://goo.gl/i3wnr

and explain what you did to do a "fresh install to 12.1 from 11.4"

i mean, i know how to install 12.1, and i know how to upgrade from 11.4 
to 12.1, but i'm not sure about a fresh install from one to the 
other....and, i'm thinking what/how you did may be the source of these 
mysteries like having KDE4.2 installed rather than the 4.6 of 11.4 or 
4.7 of 12.1--those thing don't 'just happen'..

-- 
DD
openSUSE®, the "German Engineered Automobiles" of operating systems!
0
DenverD
12/29/2011 7:16:53 PM
openSUSE 12.1 kde is kde4.7.2

The correct and safe kde repo for you is
'Index of /repositories/KDE:/Release:/47/openSUSE_12.1'
(http://tinyurl.com/82k94lw)

You should use the switch on it
http://dl.dropbox.com/u/10573557/Switcher%20Pics/kde47_switch.png

Then use the switch on Packman
http://tinyurl.com/3p7dejh

(Ignore that the images are a little old, it's the principle I'm
showing you)


-- 
Box: 12.1 | KDE 4.7.2 | AMD 64 X2 5200+ | nVidia 8500GT | 4GB RAM 
Lap #1: 12.1 | Duo T4300 | KDE4.7.2 | Intel M4 Graphics | Lenovo G550 |
3GB RAM
Lap#2: 12.1  | KDE 4.7.2 | Celeron 550 | Intel 965GM | Lenovo R61 |
*+EeePC | 12.1 | KDE*
'My_Guides' (http://tinyurl.com/6cabu2j)
------------------------------------------------------------------------
caf4926's Profile: http://forums.opensuse.org/member.php?userid=204
View this thread: http://forums.opensuse.org/showthread.php?t=470423

0
caf4926
12/29/2011 7:26:04 PM
> When preforming a -"zypper up"- I now get:
> 
> the following package updates will not be installed:
> digikam digikam-lang gstreamer-0_10-plugins-base 
> gstreamer-0_10-plugins-good kipi-plugins libkface1 libkgeomap1
> libkipi8 
> nothing to do.

This is normal
Especially if you have used the package switcher.

Once you have switched to your repos, you should perform updates like
this
http://tinyurl.com/3m4nt2q

Don't use Apper or Online Updates


-- 
Box: 12.1 | KDE 4.7.2 | AMD 64 X2 5200+ | nVidia 8500GT | 4GB RAM 
Lap #1: 12.1 | Duo T4300 | KDE4.7.2 | Intel M4 Graphics | Lenovo G550 |
3GB RAM
Lap#2: 12.1  | KDE 4.7.2 | Celeron 550 | Intel 965GM | Lenovo R61 |
*+EeePC | 12.1 | KDE*
'My_Guides' (http://tinyurl.com/6cabu2j)
------------------------------------------------------------------------
caf4926's Profile: http://forums.opensuse.org/member.php?userid=204
View this thread: http://forums.opensuse.org/showthread.php?t=470423

0
caf4926
12/29/2011 7:26:04 PM
Sorry, meant a clean install. Everything was wiped.

Code:
--------------------
    
  zypper lr -d
  #  | Alias                              | Name                               | Enabled | Refresh | Priority | Type   | URI                                                                          | Service
  ---+------------------------------------+------------------------------------+---------+---------+----------+--------+------------------------------------------------------------------------------+--------
  1 | ATI/AMD-FGLRX                      | ATI/AMD-FGLRX                      | Yes     | Yes     |   99     | rpm-md | http://geeko.ioda.net/mirror/ati/openSUSE_12.1/                              |        
  2 | KDE4.7UpdatedApps                  | KDE4.7UpdatedApps                  | Yes     | Yes     |   99     | rpm-md | http://download.opensuse.org/repositories/KDE:/UpdatedApps/openSUSE_11.4/    |        
  3 | KDS4.7Core                         | KDS4.7Core                         | Yes     | Yes     |   99     | rpm-md | http://download.opensuse.org/repositories/KDE:/Distro:/Stable/openSUSE_12.1/ |        
  4 | KDS4.7Extra                        | KDS4.7Extra                        | Yes     | Yes     |   99     | rpm-md | http://download.opensuse.org/repositories/KDE:/Extra/openSUSE_11.4           |        
  5 | Updates-for-openSUSE-12.1-12.1-1.4 | Updates for openSUSE 12.1 12.1-1.4 | Yes     | Yes     |   99     | rpm-md | http://download.opensuse.org/update/12.1/                                    |        
  6 | openSUSE-12.1-12.1-1.4             | openSUSE-12.1-12.1-1.4             | Yes     | No      |   99     | yast2  | cd:///?devices=/dev/disk/by-id/ata-ATAPI_iHAS422_8,/dev/sr0                  |        
  7 | packman.inode.at-suse              | Packman Repository                 | Yes     | Yes     |   99     | rpm-md | http://packman.inode.at/suse/12.1/                                           |        
  8 | repo-debug                         | openSUSE-12.1-Debug                | No      | Yes     |   99     | NONE   | http://download.opensuse.org/debug/distribution/12.1/repo/oss/               |        
  9 | repo-debug-update                  | openSUSE-12.1-Update-Debug         | No      | Yes     |   99     | NONE   | http://download.opensuse.org/debug/update/12.1/                              |        
  10 | repo-non-oss                       | openSUSE-12.1-Non-Oss              | Yes     | Yes     |   99     | yast2  | http://download.opensuse.org/distribution/12.1/repo/non-oss/                 |        
  11 | repo-oss                           | openSUSE-12.1-Oss                  | Yes     | Yes     |   99     | yast2  | http://download.opensuse.org/distribution/12.1/repo/oss/                     |        
  12 | repo-source                        | openSUSE-12.1-Source               | No      | Yes     |   99     | NONE   | http://download.opensuse.org/source/distribution/12.1/repo/oss/              |        
  
--------------------


Thanks again


-- 
baynham
------------------------------------------------------------------------
baynham's Profile: http://forums.opensuse.org/member.php?userid=60804
View this thread: http://forums.opensuse.org/showthread.php?t=470423

0
baynham
12/29/2011 7:56:05 PM
Don't know how the 11.4 repo's got in there, stupid me.

Thanks...appreciate it!


-- 
baynham
------------------------------------------------------------------------
baynham's Profile: http://forums.opensuse.org/member.php?userid=60804
View this thread: http://forums.opensuse.org/showthread.php?t=470423

0
baynham
12/29/2011 8:06:02 PM
OK
You have a mess

Wait for my instructions


-- 
Box: 12.1 | KDE 4.7.2 | AMD 64 X2 5200+ | nVidia 8500GT | 4GB RAM 
Lap #1: 12.1 | Duo T4300 | KDE4.7.2 | Intel M4 Graphics | Lenovo G550 |
3GB RAM
Lap#2: 12.1  | KDE 4.7.2 | Celeron 550 | Intel 965GM | Lenovo R61 |
*+EeePC | 12.1 | KDE*
'My_Guides' (http://tinyurl.com/6cabu2j)
------------------------------------------------------------------------
caf4926's Profile: http://forums.opensuse.org/member.php?userid=204
View this thread: http://forums.opensuse.org/showthread.php?t=470423

0
caf4926
12/29/2011 8:06:02 PM
Open a terminal and become su -
(this is how you become su - ) 'su term.mpeg - YouTube'
(http://www.youtube.com/watch?v=5Wv-IaDsitA)

Now use your mouse to copy and paste the following


Code:
--------------------
    zypper rr 4
--------------------


Code:
--------------------
    zypper rr 2
--------------------

The above will remove repo 4 and 2
Because they are for openSUSE 11.4 !

Now tell me. Do you want the latest updates to kde4.7?


-- 
Box: 12.1 | KDE 4.7.2 | AMD 64 X2 5200+ | nVidia 8500GT | 4GB RAM 
Lap #1: 12.1 | Duo T4300 | KDE4.7.2 | Intel M4 Graphics | Lenovo G550 |
3GB RAM
Lap#2: 12.1  | KDE 4.7.2 | Celeron 550 | Intel 965GM | Lenovo R61 |
*+EeePC | 12.1 | KDE*
'My_Guides' (http://tinyurl.com/6cabu2j)
------------------------------------------------------------------------
caf4926's Profile: http://forums.opensuse.org/member.php?userid=204
View this thread: http://forums.opensuse.org/showthread.php?t=470423

0
caf4926
12/29/2011 8:06:02 PM
Thanks for that. Two Repository's removed...

Repository 'KDE4.7UpdatedApps' has been removed.
Repository 'KDS4.7Extra' has been removed.

Yes, would prefer to be on 4.7. In says I'm on 4.7.2 now but with 11.4
I'm sure I was on 4.7.4.


-- 
baynham
------------------------------------------------------------------------
baynham's Profile: http://forums.opensuse.org/member.php?userid=60804
View this thread: http://forums.opensuse.org/showthread.php?t=470423

0
baynham
12/29/2011 8:36:03 PM
Please let me check your repos again. I think we need to remove one
more. Post result again of


Code:
--------------------
    zypper lr -d
--------------------


-- 
Box: 12.1 | KDE 4.7.2 | AMD 64 X2 5200+ | nVidia 8500GT | 4GB RAM 
Lap #1: 12.1 | Duo T4300 | KDE4.7.2 | Intel M4 Graphics | Lenovo G550 |
3GB RAM
Lap#2: 12.1  | KDE 4.7.2 | Celeron 550 | Intel 965GM | Lenovo R61 |
*+EeePC | 12.1 | KDE*
'My_Guides' (http://tinyurl.com/6cabu2j)
------------------------------------------------------------------------
caf4926's Profile: http://forums.opensuse.org/member.php?userid=204
View this thread: http://forums.opensuse.org/showthread.php?t=470423

0
caf4926
12/29/2011 8:46:02 PM
Actually. Looking at the list and what we removed already the repo that
needs to go will be number 2
(It's the one called: (Distro:/Stable/openSUSE_12.1)

Remove repo 2 as su -

Code:
--------------------
    zypper rr 2
--------------------

=====================

Ok to add the new repos 


Code:
--------------------
    zypper ar -f http://download.opensuse.org/repositories/KDE:/Release:/47/openSUSE_12.1/ release47
--------------------



Code:
--------------------
    zypper ar -f http://download.opensuse.org/repositories/KDE:/Extra/KDE_Release_47_openSUSE_12.1/ extra47
  
--------------------

zypper ref
(a) to accept always the key (if asked)

Now close the terminal and open Yast > Software Management and do this
'http://dl.dropbox.com/u/10573557/Switcher Pics/kde47_switch.png'
(http://dl.dropbox.com/u/10573557/Switcher%20Pics/kde47_switch.png)

You will need to do the same on Packman again, even if you did already
'http://dl.dropbox.com/u/10573557/Switcher
Pics/11.4_packman_switch.png' (http://tinyurl.com/3p7dejh)

Reboot
And you should be good


-- 
Box: 12.1 | KDE 4.7.2 | AMD 64 X2 5200+ | nVidia 8500GT | 4GB RAM 
Lap #1: 12.1 | Duo T4300 | KDE4.7.2 | Intel M4 Graphics | Lenovo G550 |
3GB RAM
Lap#2: 12.1  | KDE 4.7.2 | Celeron 550 | Intel 965GM | Lenovo R61 |
*+EeePC | 12.1 | KDE*
'My_Guides' (http://tinyurl.com/6cabu2j)
------------------------------------------------------------------------
caf4926's Profile: http://forums.opensuse.org/member.php?userid=204
View this thread: http://forums.opensuse.org/showthread.php?t=470423

0
caf4926
12/29/2011 9:16:03 PM
Hi

Your instructions worked brilliantly. All appears to be fine.

Happy new year and many thanks.

-Mike


-- 
baynham
------------------------------------------------------------------------
baynham's Profile: http://forums.opensuse.org/member.php?userid=60804
View this thread: http://forums.opensuse.org/showthread.php?t=470423

0
baynham
1/1/2012 2:36:03 PM
baynham;2424956 Wrote: 
> Hi
> 
> Your instructions worked brilliantly. All appears to be fine.
> 
> Happy new year and many thanks.
> 
> -Mike

Good to know

:D


-- 
Box: 12.1 | KDE 4.7.2 | AMD 64 X2 5200+ | nVidia 8500GT | 4GB RAM 
Lap #1: 12.1 | Duo T4300 | KDE4.7.2 | Intel M4 Graphics | Lenovo G550 |
3GB RAM
Lap#2: 12.1  | KDE 4.7.2 | Celeron 550 | Intel 965GM | Lenovo R61 |
*+EeePC | 12.1 | KDE*
'My_Guides' (http://tinyurl.com/6cabu2j)
------------------------------------------------------------------------
caf4926's Profile: http://forums.opensuse.org/member.php?userid=204
View this thread: http://forums.opensuse.org/showthread.php?t=470423

0
caf4926
1/1/2012 2:46:03 PM
Reply:

Similar Artilces:

Help Help Help Help Help Help
------=_NextPart_000_0074_01C2960E.EBE13A30 Content-Type: text/plain; charset="us-ascii" Content-Transfer-Encoding: 7bit Can someone please help me. I have installed mysql on Unix Solaris and it works fine I have Perl installed previously which is working and with which i have installed other perlmodules before and are working fine. I have also installed DBI and it works fine with the Sybase drivers which i have installed. When i tried to install the Msql-Mysql-modules-1.2219 drivers i get the following error. # make /usr/local/bin/perl -Iblib/arch -Iblib/lib -I/...

HELP!HELP!HELP!HELP!HELP!HELP!
I was using powerbuilder4.0 a month ago I decided that migrate it to PB7.0 When Im using 4.0, in datawindows I was using extra colums additional to stores procedure. I mean that for example; stored proc. returns 4 columns. I was using 2 extra columns to modify something from client. But I cant do the same thing in PB7.0. How can I do that??? please help. Gurcan yucel gyucel@infina.com.tr "I was using 2 extra columns to modify something from client." what does this mean that you added to the result set? If so then just goto the SQL and add a param. Then set the...

help help help help
Name: chef mario Email: chefusa_at_pacbell.net Product: Firefox Summary: help help help help Comments: Heard great reports about Firefox!!! Downloaded & installed Firefox !!!! Lost All my very very valuable BOOKMARKS!!! CAN ANYONE HELP!!!!! All bookmarks were in Internet Explorer Did bookmark transfer to Firefox. Seem the Fox eat all m,y bookmarks Need serious help anyone. chef mario Browser Details: Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.8) Gecko/20051025 Firefox/1.5 ...

Help Help Help Help
i need to create a crosstab report using Crystal reprot for VS 2003 i face aproblem when i need to order my Fileds by their names my data must be like this Basic Cola Housing Gross Deduction1 Deduction2 Deduction3 Net but when i run my report it give my a not sorted data acutally i have acode field which can i order field using it. but i don't knwo how to do thisSo..................? Select Report tab | |-->Select Record Sort expert Choost the fields you want to sort --Select the corresponding sort direction f...

Help Me,Help,Help ^^^^^^^^^^^
How to use Procedure in web matrix? Can somebody help me ? Thanks each's help Hi Kandy, You can try the Data Pages Template to use "Procedure" (I assume Procedure you mean is "Stored Procedure") Add New File | Template (Data Page) | Simple Stored Procedure Regards, Yes , I mean Stored Procedure, I found Add New File | Template (Data Page) | Simple Stored Procedure Thank you very much,Thanks a lot (I come from China, my English is poor , sorry~~~~)...

help help help
Name: bryon Email: bryonbattampabaydotrrdotcom Product: Thunderbird Summary: help help help Comments: why can't i go into the address book and create a new contact with all the information. the screen does not scroll down to the phone numbers section to allow me to enter it, this is with a few of the application that wont allow me to scroll down and finish inserting information needed. please help Browser Details: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.8.1.9) Gecko/20071025 Firefox/2.0.0.9 ...

Help, help help
This is a multipart message in MIME format. --=_alternative 005C87C886257037_= Content-Type: text/plain; charset="US-ASCII" I did a Mysqldump for backing up and how I got this error. Anyone know why? Software error: DBD::mysql::st execute failed: Unknown column 'mimetype' in 'field list' [for Statement " SELECT attach_id, DATE_FORMAT(creation_ts, '%Y.%m.%d %H:%i'), mimetype, description, ispatch, isobsolete, isprivate, submitter_id, LENGTH(thedata) FROM attachments WHERE bug_id = 41 OR...

HELP, HELP, HELP
What am I doing WRONG #!/usr/bin/perl -w # # Consilta.cgi # push(@INC,"/var/www/cgi-bin/"); require("cgi-lib.pl"); $|=1; #use strict; use DBI; use CGI; sub avisa_y_salte { my $error = "@_"; print &PrintHeader; print "<h1>Error Inesperado</h1>"; print "<p>$error</p>"; print &HtmlBot; die $DBI::errstr; } my $version="V.20.01"; my $registro="<CENTER><H5><I>Consulta Ciudadana $version 2001. <A HREF=\"mailto:aoriza\@cancun.gob.mx\">Hayuntamiento Benito Juarez.</A></I></H5></CENTER>"; if (&ReadParse) { my $query = new CGI; my $dat_nombre = $query->param('dat_nombre'); my $dat_apater = $query->param('dat_apater'); my $dat_amater = $query->param('dat_amater'); my $dat_calle = $query->param('dat_calle'); my $dat_sm = $query->param('dat_sm'); my $dat_mz = $query->param('dat_mz'); my $dat_lt = $query->param('dat_lt'); my $dat_edif = $query->param('dat_edif'); my $dat_nomint = $query->param('dat_nomint'); my $dat_nomext = $query->param('dat_nomext'); my $dat_colo = $query->param('dat_colo'); my $dat_cp = $query->param('dat_cp'); my $dat_mpio = $query->...

HELP, HELP, HELP!!!!
can't Install dbd for postgreSQL someboy can help, Me How about some code. Do you have the DBD::pg installed? Send in you code so we can help. Ilya Sterin -----Original Message----- From: aguztyn@cancun.com.mx [mailto:aguztyn@cancun.com.mx] Sent: Monday, April 02, 2001 4:45 PM To: dbi-users@perl.org Subject: HELP, HELP, HELP!!!! can't Install dbd for postgreSQL someboy can help, Me ...

help!help!help!
Sorry to re-post again, Hi, Dean : 1. Are you dialing an ISP or dialing modem pool in side the company? I am dailing an ISP. Because some of my client use this way. 2. Is the Jag server behind a firewall? No, there is no Firwall. 3. Do you have a proxy for the remote component? Yes. 4. What is the syntax of createinstance? ls_class = "p_packagename/n_cst_logon" if not isvalid(inv_logon) then ll_return = g_connect.CreateInstance(inv_logon,ls_class) if ll_return <> 0 then ls_return = string(g_connect.ErrCode) + ":" + g_connect.errtext MessageBox('Waring', "Could not connect to the server " +ls_return) ..... end if end if 5. It is possible to be able to connect but not have access to a given component. Can you connect as jagadmin? I debug it through phone line, connecttoserver() is success, but createinstance() has error message. 6. What happens when you use JaguarORB instead of connection object? I use PB NVO and PB client, I do not know how to use JaguarORB, is it possible? When I do the test, I use the same computer, same ini file and the same program, when I connect through network, the program runs very well, but through phone line, gave me the message "Distribute Services:E13 Could not C...

HELP HELP HELP
I need EAS 3.0.1 mantainance as soon as possible or at least an updated datawindow.jar. I've already asked the mantainance CD to italian Sybase support but they know nothing about it. If someone from sybase could send me an updated datawindow.jar would be very very appreciated. Please email me to m.mazza@ads.it Thank you Mauro Mazza Research & Develop - Gruppo FINMATICA E-mail: m.mazza@ads.it http://www.ads.it ADS automated data systems - Data Processing S.p.A. Via Del Lavoro, 17 40127 Bologna - Italy tel. +39 051 6307 411 fax. +39 051 6307 498 We expect t...

Help! Help! Help
Help! I am using the HttWebRequest classrooms and HttWebResponse and when I execute my application for the second time of the this error: A potentially dangerous Request.Form value was detected from the client (TextBox1="<!DOCTYPE HTML PUBLI..."). this is my codes: Dim req As System.Net.HttpWebRequest Dim res As System.Net.HttpWebResponse Dim sr As System.IO.StreamReader Dim s As System.IO.Stream Dim b As Byte() req = System.Net.WebRequest.Create("http://www.page.com") b = ...

help... help... help....??????
I have this datatable , and i binded it to a datagrid with check box for delete ,but i have a problem with delete code for the datagrid : 'this is the datatable Sub cart() Dim objDT As DataTable Dim objDR As DataRow objDT = New System.Data.DataTable() objDT.Columns.Add("ProductID") objDT.Columns.Add("name") objDT.Columns.Add("cost") objDT.Columns.Add("quantity") ' objDT.Columns.Add("check") 'first row objDR = objDT.NewRow() ...

HELP!!!HELP!!!HELP!!!
I try set picture to database and import it to picture control. Why SetPicture funktio dosen�t work? blob b, tot_b integer li_FileNum, loops, i, ret long flen, bytes_read, new_pos string txtname, named string defext = "BMP", Filter = "bitmap Files (*.bmp), *.bmp" ret = GetFileOpenName("Open Bitmap", txtname, named, defext, filter) SetPointer(HourGlass!) flen = FileLength(txtname) li_FileNum = FileOpen(txtname, StreamMode!, Read!, LockRead!) IF flen > 32765 THEN IF Mod(flen, 32765) = 0 THEN loops = flen/32765 ELSE loops = (flen/32765...

help! help! help!
I got such errors while installing a new replication server,please help me !Thanks a lot. T. 2003/05/29 14:21:24. (-1): Hardware Exception: c0000005, EXCEPTION_ACCESS_VIOLATION T. 2003/05/29 14:21:24. (-1): Thread GLOBAL RS(GLOBAL RS) infected with signal -1073741819 T. 2003/05/29 14:21:24. (-1): ***************STACK TRACE*************** T. 2003/05/29 14:21:24. (-1): *****thread GLOBAL RS(GLOBAL RS)******* T. 2003/05/29 14:21:24. (-1): unknown function 0x0038c559 () T. 2003/05/29 14:21:24. (-1): unknown function 0x0038bb65 () T. 2003/05/29 14:21:24. (-1): pc: 0x00468934, err_h...

Help!help!help!
Whether can I set a window to be unmoveable when the application is run,whatever the window is normal or max when it's running?If it may be set,how.... ...

help help help
after i unload., theni install adaptaive server.......everythings running well but unluckily it cannot start the adaptive server when installing but backupserver and XP server can install and start it Building Adaptive Server "abc", unable to boot server "abc" server "abc" was not connected anyone can help me Was an errorlog created for this ASE in the ASE install directory? If so, what does it say? Zidane wrote: > after i unload., theni install adaptaive server.......everythings running > well > but unluckily it cannot st...

Help Help Help
How to send a form data to mail by onclick action of Submit button. By using vbscript (using ADODB) in ASP Try this page: http://www.systemnetmail.com/faq/3.4.1.aspx I have found a lot of help from it.Click on 'Mark as Answer' if this post is helpful.-- Randy...

help help help
i wanna know the list of compite time errors related to code correction/programming errors in powerbuilder.thanks lot cenk That's a pretty big request. You want a list of everything it is possible to do wrong in PowerBuilder? What you might want to do is search the solved cases infobase on the Sybase web site. On Tue, 15 Jun 1999 11:50:32 +0300, in powersoft.public.powerbuilder.general cenk KIZILDAG <cenk1536@yahoo.com> wrote: >i wanna know the list of compite time errors related to code >correction/programming errors in powerbuilder.thanks lot > >c...

HELP HELP HELP
Hey all I ahve absolutely no idea where to start with DotNETNuke. I have downloaded and installed DNN3.2.2 and I now want to start creating my website with the help of DNN. I'm using .NET framework 1.1 and Visual Studio 2003. How do I go about starting a new webpage and using the DNN functionality to make manage my content?Thank you Have you installed DNN, yet? Either way, download the docs and go over the ones that you need help with. That's the best place to start. You can also find tutorials online that might be helpful.Michael Flanakin | Microsoft Consulting Serviceswww.michaelflanakin...

HELP HELP HELP
Hi again: Just tested my first test and proceeded to test and install a second time. This time I let the server run the update after registering with Novell. However, upon reboot the server was dorked as it could not read my /usr and /var partitions (fstab was bad). Now here is what changed between my first the second build: I added a separate partition for /usr, that is all. I could really use a hand here. If I can't trust the update mechanism ...... Chris. Chris wrote: > Hi again: Just tested my first test and proceeded to test > and install a second...

HELP HELP HELP
i need help, i use an dbmaker 3.0 server and now i want to use an client to go on it but i dont have an client(i have dbmaker 3.6 but it don't work) who can help me with the dbmaker 3.0 client (tools,files,drivers) email me kelly.kloen@siteways.nl ...

Upgrading from Kde 4.1 to Kde 4.3... a little help pls
Hi all.... I usually download and install the latest remix of Opensuse with the latest Kde version as I've been too lazy in the past to sort out dependancy errors... but I want to get my head around Yast.... Ok... So I installed the official Opensuse 11.1 Dvd with Kde 4.1x and so far, I used the 1 click install to upgrade to Kde 4.3....(Yes I know its better to add the repo manually and update rather than use 1 click install.... but I don't see the difference... as the 1 click install adds the same repo automatically and updates from it as it would if you added it manually ...

Resizing Konsole crashes X 12.1 Beta 1 and KDE 4.7.1
Has anyone else found a problem where when you resize a konsole window horizontally X crashes? Not sure if it just me or if it is a real bug. Also not sure where I might find an error log to help with a bug report. -- plusmore ------------------------------------------------------------------------ I just tested that here. No problem with changing size. You could check whether anything relevant appears in $HOME/.xsession-errors -- -using opensuse 11.4; KDE 4.6.0;- ------------------------------------------------------------------------ nrickert's Profile...

Web resources about - Repo Help. 12.1 with KDE 4.7 - opensuse.org.help.applications

Bank Foreclosures for Sale Foreclosure Homes for Sale Repo Homes
Search bank foreclosures. Find listings of foreclosed homes for sale, bank repo homes, pre foreclosures and repossessed houses.

Repo Men on DVD & Blu-ray - Trailers, bonus features, cast photos & more - Universal Studios Entertainment ...
Repo Men is available now on DVD & Blu-ray. Click to watch the trailer, bonus features and more!

REPO! The Genetic Opera - A Rock Opera / Movie Musical
Repo! The Genetic Opera, a Rocky-Horror meets Bladerunner rock opera / movie musical

Repo Men - Wikipedia, the free encyclopedia
The film opens in a very grungy, broken, obviously destitute ghetto area where we see a half-naked man laboriously two-finger pecking at an old ...

Repo(ssess)Repro(ductive Justice)
Susy Prochazka, Thomas Jefferson School of Law On April 18, TJSL LSRJ hosted the Easy-Event-in-an-Envelope (EEE) “Pro-Faith & Pro-Choice.” While ...

テレビで取材された飲食店が満載 Repo!/レポ on the App Store on iTunes
Get テレビで取材された飲食店が満載 Repo!/レポ on the App Store. See screenshots and ratings, and read customer reviews.

Congressman DeFazio: We're Going to Be in the Repo Business! - YouTube
September 23, 2008, U.S. House of Representatives. Congressman Peter DeFAZIO [D-OR] says NO to welfare checks for Wall Street. TRANSCRIPT: Mr. ...

Southern Barrier Reef: Turtles laying eggs at Mon Repos - HeraldSun Search Search
MON Repos Beach is the largest turtle rookery in Australia, and from November to January the ancient mariners crawl onto the beach to lay their ...

GPS trackers put repo man in passenger seat
Used car dealers offering bad credit loans are fitting GPS trackers on vehicles to keep an eye on borrowers ensuring they make payments.

GPS trackers put repo man in passenger seat
Used car dealers offering bad credit loans are fitting GPS trackers on vehicles to keep an eye on borrowers ensuring they make payments.

Resources last updated: 3/30/2016 7:01:57 PM