What works with current NW 6.5

In the past, we did not have good luck trying to make ZFD4 services work
on NetWare 6.5 above SP6 and I am wondering if others have seen this
issue.  I am well aware of the long expired status of ZFD4 and we are
trying to move to ZCM (and we will if Novell gets it fixed) but we need
to keep the DB and WS import/Export services running on the legacy
cluster until then.

So my question is this, anybody using the DB and import/removal on 6.5
SP7 or SP8 cluster nodes with good luck?  Any painful gotchas?

TIA


-- 
Neophate
------------------------------------------------------------------------



0
Neophate
3/9/2010 3:46:03 PM
novell.zenworks.4x.install 2374 articles. 0 followers. Follow

3 Replies
378 Views

Similar Articles

[PageSpeed] 37

Neophate,

It appears that in the past few days you have not received a response to your 
posting.  That concerns us, and has triggered this automated reply.

Has your problem been resolved? If not, you might try one of the following options:
 
- Visit http://support.novell.com and search the knowledgebase and/or check all
the other self support options and support programs available.
- You could also try posting your message again. Make sure it is posted in the 
correct newsgroup. (http://forums.novell.com)

Be sure to read the forum FAQ about what to expect in the way of responses:  
http://forums.novell.com/faq.php

If this is a reply to a duplicate posting, please ignore and accept our apologies 
and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your Novell Product Support Forums Team
http://support.novell.com/forums/

0
Automatic
3/13/2010 10:22:36 PM
For what it is worth, we now have the DB, import and removal services
all running on an SP7 cluster node with all post SP7 patches. 
Everything works just fine.


-- 
Neophate
------------------------------------------------------------------------



0
Neophate
3/15/2010 2:06:02 PM
Neophate how did you get this working on NW6.5???

"Neophate" <Neophate@no-mx.forums.novell.com> wrote in message 
news:Neophate.47vc81@no-mx.forums.novell.com...
>
> For what it is worth, we now have the DB, import and removal services
> all running on an SP7 cluster node with all post SP7 patches.
> Everything works just fine.
>
>
> -- 
> Neophate
> ------------------------------------------------------------------------


> 


0
Alan
11/2/2010 1:52:55 PM
Reply: