Novell Client Login Scripts has encountered a problem...

--____BYCCKSUQQEOMPXEKQCSQ____
Content-Type: text/plain; charset=iso-8859-1
Content-Transfer-Encoding: quoted-printable

XP v5.1 SP1
Tried Novell Client  4.83 SP1 SP2 and 4.9.0
Zenworks 4.0.1.4

Login as a restricted user (login as a user with 'admin' rights no =
problem). New restricted rights user (pushed down by Zen) or existing
user =
box says "loading personal profiles", goes away, windows chimes then
the =
error message "Novell Client Login Scripts has encountered a
problem...". =
Press 'Ok' then the  desktop is blank. I can start a new task
'explorer' =
all seems ok desktop completes build.

With same restricted user login disconnected from network and succeed.

With same user change rights to admin and login succeeds.

About ready to reimage machine but thought I would ask for ideas
first. I =
saw the TID about multiple inputs... v 4.9 should have corrected for
that =
possibility.

Thanks for any help

Jim

--____BYCCKSUQQEOMPXEKQCSQ____
Content-Type: multipart/related;
boundary="____YVEUYKNRUFAMCMADJKNF____"


--____YVEUYKNRUFAMCMADJKNF____
Content-Type: text/html; charset=iso-8859-1
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=3DContent-Type content=3D"text/html;
charset=3Diso-8859-1"=
>
<META content=3D"MSHTML 6.00.2800.1264" name=3DGENERATOR></HEAD>
<BODY style=3D"MARGIN: 4px 4px 1px; FONT: 10pt Tahoma">
<DIV>XP v5.1 SP1</DIV>
<DIV>Tried Novell Client&nbsp; 4.83 SP1 SP2 and 4.9.0</DIV>
<DIV>Zenworks 4.0.1.4</DIV>
<DIV>&nbsp;</DIV>
<DIV>Login as a restricted user (login as a user with&nbsp;'admin'
rights =
no=20
problem). New restricted rights user (pushed down by Zen) or existing
user =
box=20
says "loading personal profiles", goes away, windows chimes then the =

error=20
message "Novell Client Login Scripts has encountered a problem...".
Press =
'Ok'=20
then the&nbsp; desktop is blank. I can start a new task 'explorer' all
=
seems ok=20
desktop completes build.</DIV>
<DIV>&nbsp;</DIV>
<DIV>With same restricted user login disconnected from network and=20
succeed.</DIV>
<DIV>With same user change rights to admin and login succeeds.</DIV>
<DIV>&nbsp;</DIV>
<DIV>About ready to reimage machine but thought I would ask for ideas
=
first. I=20
saw the TID about multiple inputs... v 4.9 should have corrected for =

that=20
possibility.</DIV>
<DIV>&nbsp;</DIV>
<DIV>Thanks for any help</DIV>
<DIV>&nbsp;</DIV>
<DIV>Jim</DIV></BODY></HTML>

--____YVEUYKNRUFAMCMADJKNF____--

--____BYCCKSUQQEOMPXEKQCSQ____--



0
James
11/6/2003 2:07:20 AM
novell.netware.winnt-2x-xp 10573 articles. 1 followers. Follow

1 Replies
412 Views

Similar Articles

[PageSpeed] 38

James,

It appears that in the past few days you have not received a response
to your posting.  That concerns us, and has triggered this automated
reply.

Has your problem been resolved? If not, you might try one of the
following options:
 
- Do a search of our knowledgebase at
http://support.novell.com/search/kb_index.jsp 
- Check all of the other support tools and options available at
http://support.novell.com in both the "free product support" and "paid
product support" drop down boxes.
- You could also try posting your message again. Make sure it is
posted in the correct newsgroup. (http://support.novell.com/forums)

If this is a reply to a duplicate posting, please ignore and accept
our apologies and rest assured we will issue a stern reprimand to our
posting bot.

Good luck!

Your Novell Product Support Forums Team
http://support.novell.com/forums/





0
Automatic
11/11/2003 2:51:44 AM
Reply: