Where can you see what 'user template' was used for creation of a user?

I've looked in the other tab, dsbrowse...

Thanks,
Mr. Mister
0
Mr
4/12/2007 6:39:23 PM
novell.netware.6x.admin-tools 11680 articles. 0 followers. Follow

1 Replies
451 Views

Similar Articles

[PageSpeed] 48

Mr. Mister wrote:
> I've looked in the other tab, dsbrowse...
> 
> Thanks,
> Mr. Mister
Nevermind...sort of neglected to look at the template itself. Doh!
0
Mr
4/12/2007 7:26:02 PM
Reply:

Similar Artilces:

Creating a user to login with using the Login Control and the Ad provider... can't log user in after creation
  Hi I'm trying to create a user in AD from a web form, and then have the user be able to login to a web form with the login control and the Ad provider.   I have a user created by someone else in AD that can log in, but when I create the user using the code below they can't login.   Does anyone have any idea what I'm not doing to enable this user correctly, hes in the same ou and the same groups as the user that can login. the only difference i can see is the display name is not set and the AdminCount has not been set yet...&n...

shared folder_shared user cannot see 'user'-Categories
Hi, I have a shared folder in Groupwise and would like to attatch categories to posted messages in that folder. If the category is a system or default category (such as 'personal', 'low priority', 'urgent') then all users of that folder can see the category attached to the posted message. If the category is a user created category, the the only person who can see the category is the person who created the posted message in the shared folder, even if the shared user has a category of the same name. Do I need to ask to have specific system categories create...

ASA 7.03: User ' another user' has the row in table 'tablename' locked' ????
Error message ASA 7.03: >>>User ' another user' has the row in table 'tablename' locked' <<<< We are using ASA 7.03 on WIN-NT with two processors and 2 GB RAM. Page-Size of database is 4096 ! We have always the above error.messages. But when I call sa_locks(table_name='tablename' ) it shows, there is no table or row locked. We have also called sa_locks(0). But there are no locks. The table has only 300 rows !! It happens AFAIK this means you've run out of locks, where the limit is approximately 10,000,000 f...

DVD burner not detected as 'user' but 'root' can
There was a post in the archives that dealt with the same topic - but it never seem to reach a solution, so I will try. I have 10.3 Gnome and trying to burn an iso using K3B. As 'user' K3B can't find the drive - though a blank disk will show up on the desktop when inserted (automount?) If I log in as 'root' K3B sees the DVD drive and I can burn the iso. So why? Following the archived post I run Code: -------------------- planb:/home/stephen # resmgr dump ### begin dump class audioplayer class pda class scanner class modem class camera ...

Using 'new' create user in asp 2.0 can't log in to db
I am using Visual Studio 2005, to create a dot net 2.0 web-site. I am developingon my local machine. The SQL server I want to use is a remote sql server 2000 instance. I am using SQL connections (not NTFS permissions). In my web.config I have:  <connectionStrings> <add name="ProdConnectionString" connectionString="Data Source=192.168.8.24;Initial Catalog=TAccounts; User ID =TDemo; Password=abcdefg;" providerName="System.Data.SqlClient" /> </connectionStrings>  And:<membership> <providers> ...

Error: Generating user instances in SQL Server is disabled. Use sp_configure 'user instances enabled' to generate user instances.
Hi to all,I have a website developed in ASP.NET 2.0, SQL Server 2005 and Ajax 1.0. When i tried to debug it in vs 2005, it gives me this error "Generating user instances in SQL Server is disabled. Use sp_configure 'user instances enabled' to generate user instances." I dun know how to correct this error and where to set this user instance enabled. If anybody knows it solution, kindly let me know about it.....!Thanks in advance.  I'm assuming you've got SQL Server 2005 Express Edition?  I don't think you can have user instances with anything other t...

how i can make sure that users can switch to different records when using the 'FormView'?
i have two rows in my database which i want my users to view, edit and delete separately. At the moment using the 'FormView' this is possible but it only shows the first row and there is no way for my users to go on to the next record. Could you please advice me how i can make sure that my users can switch to different records when using the 'FormView' at runtime, is this possible?   i have tried to use the 'WHERE' option but didn't know how to do it. I am using VS 2005 and VB language* I am using VS 2005 and VB languageThank you, Faezeh. Im not sure wha...

Can't create user with User template
Hello I want to create automaticaly a directory (Not HomeDirectory) and apply rights to this directory when i create a new user. So i have activated Run Script, and Setup Script, but when i try do create a new user based with te usertemplate, iManger dont execute the setup script. With NWadmin, it's works, but with iManager and ConsoleOne, it dont work !!! Yep, C1's script handling is useless. I still use NWadmin to create users here Cheers Dave -- Dave Parkes [NSCS] Occasionally resident at http://support-forums.novell.com/ ...

Access denied for user 'root'@'localhost' (using password: NO)
Please help as I am pulling my hair out once again after trying for over 15 months off and on to get a tv tuner working under linux. I have just received my new tuner card which I thought was supposed to be easy to run, a HVR-950Q, no luck yet. But first I am trying to use something called mysql (new to me), for mythtv and [I] keep getting # mysqladmin -u root password ma mysqladmin: connect to server at 'localhost' failed error: 'Access denied for user 'root'@'localhost' (using password: NO)' I screwed something up .... help please -...

'Script' errors when logged in as 'admin' user...help please
Hello all.   For some reason all of a sudden, whenever I log into my DNN site as an admin with editing rights, I get a script error, and I am unable to edit anything. The error:  Line:3Char:1Error: Syntax ErrorCode:0URL: http://www.hitechfox.com/Home/tabid/52/Default.aspx  The error does not appear when you visit the page as a normal user, but only when you log in with editing rights. I have recently updated to the .NET 2.0 Beta framework for some testing on that server with Whidbey 2005...just FYI. Website address: http://www.hitechfox.com Any ideas?   Thanks, ...

Access denied for user 'bugs'@'localhost' (using password: NO)
Hi i am trying to install in windows server 2008 based on the document https://wiki.mozilla.org/Bugzilla:Win32Instal when i trying to install bugzilla with the command D:\Bugzilla>Perl checksetup.pl my error is showing like this...... There was an error connecting to MySQL: Access denied for user 'bugs'@'localhost' (using password: NO) This might have several reasons: * MySQL is not running. * MySQL is running, but there is a problem either in the server configuration or the database access rights. Read the Bugzilla Guide in the doc dire...

ASA Error-210: User 'another user' has the row in 'ridmap' locked
I am inserting 41,000,000 rows into a table named ridmap using a select statement. After it runs for a while I get this message. The interesting thing is there are no other users connected to the database. Any insights would be welcome. Thanks. Damien Jones Veritas Software. How are you checking that there are no other users connected to the database? What version (and build number) are you using? I would suggest using sa_conn_info to check for other connections and sa_locks to check which user has a row locked. If there are no other connections, then you should de...

''null' or not an object' error using validation controls in user control
Wonder if anybody has come across this before.I’m using Atlas together with some user controls I’ve created for user input that has validation controls on the forms.  If I remove the validation controls then all works fine… however once they are enabled I get a very annoying javascript error saying “ ‘null’ is null or not an object “ Where do I even start debugging this? If somebody knows what im doing wrong or how I could fix this please let me know.   Thanks ...

Access denied for user 'root'@'linux' (using password: YES)
Hi, I am unable to access my sql through an application which is deployed in jboss in the same server machine. I am getting the following error: Access denied for user 'root'@'linux' (using password: YES) But I am able to access mysql from other machine; and the application is running in tomcat. Your help would be appreciated. Thanks in advance. regards, vijay -- vijay_msj ------------------------------------------------------------------------ -----BEGIN PGP SIGNED MESSAGE----- Hash: SHA1 So apparently the user 'root' on host ...

Web resources about - Where can you see what 'user template' was used for creation of a user? - novell.netware.6x.admin-tools

Resources last updated: 1/15/2016 5:27:16 AM