how can I determine the GroupWise version from the NLM version?

I am new in this environment (large 2700+ users, 50+ POS, etc), the 
GroupWise version is supposed to be GW 5.5 EP SP 4.

However the NLMs vary, some are 5.56e and some are 5.56.05

Also, we are seeing a problem with poa logs that is supposed to be
fixed 
by have the up-to-date version of the language files: gwpoa1us.fil and

gwpoa1us.hlp. (see TID 10058227) 
The dates on these files are:
gwpoa1us.fil 12/18/2001 
gwpoa1us.hlp  7/27/1999


The software distribution directories are now consistent, so I can not

trust them to have everything up to date.

I appreciate your time and help




0
marian
11/6/2003 7:45:34 PM
novell.groupwise.discontinued 4811 articles. 0 followers. Follow

1 Replies
514 Views

Similar Articles

[PageSpeed] 33

try posting in one of the GW5 forums.



Suzanne Miles
Volunteer Sysop, Novell Support Connection
http://support.novell.com/forums/



0
Suzanne
11/7/2003 11:57:06 AM
Reply:

Similar Artilces:

How do I determine the version of GroupWise on my servers?
We are running GroupWise 6.5 on several Netware servers. I have downloaded and installed the latest client (6.5 Update 3), but it will not connect to our GroupWise system. So, I am assuming that we need to apply an update to our GroupWise servers. However, I do not know which update level we are currently at, and which update I need to apply to them. Does anyone know an easy way to determine which version is running on the Netware servers? Thanks, LP -- piggotl ------------------------------------------------------------------------ Never mind. I think I have...

GroupWise 6.5.6 Update 2 Full Win/nlm 656up2 NLM versions not updated
Hi All, The versions of GWPOA.NLM, GWMTA.NLM,GWENN4.NLM of "GroupWise 6.5.6 Update 2 Full Win/nlm 656up2" are not updated only revision dates of these NLMs are updated. Please confirm this is a conventional practise of Novell for hot patch release. And also confirm the version is updated only on service pack release but not on interim or hot patch release. Thanks, Mohan As per my response to your Question? in the GW7 client forum have a look at the file size and check sum - they are different. Furthermore, please post agent questions in an Agent forum and not t...

groupwise version
Folks- The latest gw6 service pak (gw6sp2m) translates into what version? Is it 6.02.XXX? Thanks 6.0.2 -- Michael J. Bell Novell Support Connection Volunteer Sysop PLEASE: Do not e-mail me privately unless specifically asked. I'm a volunteer, not a Novell employee! All opinions and advice provided are MINE alone and NOT Novell's unless specifically identified as such. Novell does not officially monitor these forums. Enhancement requests for all Novell products may be made at http://support.novell.com/enhancement <raymond@nyudh.org> wrote...

What Groupwise Version is This???
Hi, Can anyone explain how you can tell exactly what version of Groupwise we are running. If I look at my client software and go to Help About it says version 5.5.4 If that is the case, how can I verify that we are indeed running GW Ver 5.5.4?? Does anyone know what the various numbers stand for? Finally, how would one update GW Ver. 5.5.4 to 5.5.5 assuming I am correct in my assumption that we are running 5.5.4 now. One thing I do know is we do not have any EP's. Thanks in advance for any guidance on this. Tony Tcannizzo, It appears that in the past fe...

groupwise version
how can i find out what the groupwise version and service pack applied. i need to know if i have 5.5ep or 5.5(ep post sp5). Depends on whether you are talking client or server and which agent. -- Michael J. Bell Novell Support Connection Volunteer Sysop Author of Guinevere (http://www.openhandhome.com) PLEASE: Do not e-mail me privately unless specifically asked. I'm a volunteer, not a Novell employee! All opinions and advice provided are MINE alone and NOT Novell's unless specifically identified as such. Novell does not officially monitor these forums. ...

Can you install 2 versions of groupwise on one machine?
There is someone I know that has to connect to our server from a remote location. She is running groupwise 6 and we are running groupwise 5, Therefore she can not connect to our groupwise client. Is it possible to install the groupwise 5 client and the Groupwise 6 client on the same computer or is there any other way I can do it? Thanks, Amanda Niles Hi, aniles@colchester-county.ns.ca wrote: > > Is it possible to install the groupwise 5 client and the Groupwise 6 > client on the same computer No, absolutely not. > or is there any other way I can do it? ...

Where can I find the GroupWise View Designer especially for version 6
Hi, Please let me know where I can find the GroupWise View Designer especially for version 6. Thanks in advance. -Leon. Cool Solutions. Please note it hasn't been supported for 5 years -- Michael J. Bell Novell Support Connection Volunteer Sysop Author of Guinevere (http://www.openhandhome.com) PLEASE: Do not e-mail me privately unless specifically asked. I'm a volunteer, not a Novell employee! All opinions and advice provided are MINE alone and NOT Novell's unless specifically identified as such. Novell does not officially monitor these forums. Enhanceme...

IDM 3.0, GroupWise Driver 2.2, GroupWise 7 == Minimum version requirement not met?
I have IDM3 and the GW driver 2.2 on my development system here, going live tomorrow. It was developped and tested with GW6.5. Was working fine. Then the GW guys upgraded dev to GW7, now the driver won't start. Looks like there's some minimum version at the domain level that the driver isn't meeting. Searching for this, I found one previous reference to this error, but no followup / resolution to the question. I'm trying to pull down the 3.0.1 update right now to see if that helps. Any other suggestions appreciated. (Fortunately, the production environment that I'...

Can i change Groupwise 7.0.1 eval into a functional version?
i recently migrated a groupwise 7 on OES Linux to groupwise 7.0.1 on SLES10. The system has three domains and two post office and around 1500 users. Unfortunately i realized that the copy of groupwise 7.0.1 i had used is an evaluation version. So i have a problem adding users, domains, post offices etc to the system on 7.0.1. 1.Is it possible to change this eval version to a functional groupwise 7.0.1 version? 2.How do i go about it? 3.Will this in any way affect the system negatively? thanks guys. Hi, kiki wrote: > > i recently migrated a groupwise 7 on OES Li...

can't import groupwise 6.5 .NAB in previous version of GW
My client version is 6.0.2 and I have to import a .nab (adress book)wich is in a groupwise 6.5 format. The error message says: header incorrect. So, i wonder if i'ts possible ton convert the 6.5 adress book to groupwise 6.0.2 format. I need the .nab quickly and we merge to 6.5 only at the end of the summer... By the way, apologize for my english because normally I do speak french. Thank Suzie, > My client version is 6.0.2 and I have to import a .nab (address > book)which is in a groupwise 6.5 format. The error message says: > header incorrect. > > So...

NLM-versions contra Netware-versions
Can i install and run bsdsock.nlm 6.59.09 tcpip-nlm 6.59.10 tcp.nlm 6.59.09 on a Netware 5.1 SP8 server? This versions seems to be requirements for running Legato Networker v 7.2 for Netware. Thank's for answers TCP versions 5.x are for NW5. Versions 6.x are for NW6.x... -- Cheers! Richard Beels ~ Network Consultant ~ Sysop, Novell Support Connection ~ MCNE, CNE*, CNA*, CNS*, N*LS <per-olof.wahlstrom@orebro.se> wrote in message news:m418f.354$%i7.188@prv-forum2.provo.novell.com... > Can i install and run > bsdsock.nlm 6...

How to verify GroupWise version?
I am new in this environment (large 2700+ users, 50+ POs, etc), the GroupWise version is supposed to be GW 5.5 EP SP 4. However the NLMs vary, some are 5.56e and some are 5.56.05. The clients say 5.5.6.1 Also, we are seeing a problem with poa logs that is supposed to be fixed by having the up-to-date version of the language files: gwpoa1us.fil and gwpoa1us.hlp. (see TID 10058227) The dates on these files are: gwpoa1us.fil 12/18/2001 gwpoa1us.hlp 7/27/1999 The software distribution directories are not consistent, so I can not trust them to have everything up to date....

Groupwise Version #2
Can anyone help me find the specific Groupwise version on the server (6.5 update x)? -- krux01 ------------------------------------------------------------------------ krux01 wrote: > Can anyone help me find the specific Groupwise version on the server > (6.5 update x)? > > Yes Michael Bell;1582533 Wrote: > krux01 wrote: > > Can anyone help me find the specific Groupwise version on the server > > (6.5 update x)? > > > > > Yes Excellent, Please explain to me (in as much detail as possible) how to find the version...

Next version of groupwise
So... When is the "next" version of groupwise coming out? There seems to be a lot of talk about what will be included in the next version but no-one has talked about the release date. So whats the rumor? Thanks. Q2 2005 Beta (closed) as of End Jan 2005 On Tue, 14 Dec 2004 14:20:29 GMT, "Justin Fisk" <jfisk@csd-eng.com> wrote: >So... When is the "next" version of groupwise coming out? There seems to be >a lot of talk about what will be included in the next version but no-one has >talked about the release date. So whats th...

Web resources about - how can I determine the GroupWise version from the NLM version? - novell.groupwise.discontinued

Five points determine a conic - Wikipedia, the free encyclopedia
In Euclidean, non-projective geometry , just as two (distinct) points determine a line (a degree-1 plane curve), five points determine a conic ...

SocialCode Studies Top 500 Facebook Pages To Determine Best Practices For Engagement
... provider SocialCode examined engagement with Facebook posts from the social network’s top 500 pages from Aug. 1 through Oct. 20 to determine, ...

Facebook uses random sampling to determine app ratings and avoid manipulation
With its new App Center , Facebook ranks applications by star ratings, but unlike Apple and Android’s app platforms, the social network relies ...

Twitter Blog: Let your Tweets determine the 2012 Sprite Slam Dunk champi
Twitter Blog Let your Tweets determine the 2012 Sprite Slam Dunk champion 3366100333679041124 Thursday, February 23, 2012 This Saturday, four ...

How does the NYT determine which articles have comments? - Quora
On the The New York Times website, some articles have comment sections, and others don't. It seems like in general higher profile articles have ...

How to determine what Herbs and Spices go best with what dishes - YouTube
Grandma Storn's Herb Wheel is the essential tool for cooking delicious, healthy meals using Herbs and Spices!

Spring, spin and swing: Five factors to determine the 2015 Ashes
Osman Samiuddin cites the state of English pitches and spin effectiveness as among his five factors that will decide the 2015 Ashes series.

Pussy Riot punks may determine Russia's future
Pussy Riot punks may determine Russia's future

NSW election: small parties will determine who will be Premier
In 2011, voters brought about the political evisceration of the ALP after 16 long years in government. We witnessed some of the biggest swings ...

NFL, San Francisco 49ers, Houston Texans: Jarryd Hayne’s key dates to determine NFL future, starting ...
JARRYD Hayne will take his first competitive snap against NFL opposition this Sunday at 10am (AEST) when the San Francisco 49ers take on the ...

Resources last updated: 1/12/2016 8:39:46 PM