error: 450 host down

I have a NW5 SP6 SBServer, with groupwise 5.5 SP4 running on it. My
GWIA 
reports the above error code and we are unable to get any mail in or
out. 
I have check with my ISP and everything is ok from that side. From any
PC 
I can ping the outside world but I am unable to do so from my server, 

which leads me to believe that its some setting in inetcfg. I have 
reconfigured my default route added the set nat dynamic mode to pass 
thru=on command but I am still unable to get outside. I don't have any

firewalls in place either. Any Ideas?

Thanks



0
edevlin
6/1/2003 3:14:46 PM
novell.groupwise.discontinued 4811 articles. 0 followers. Follow

2 Replies
286 Views

Similar Articles

[PageSpeed] 32

Check sys:etc\resolv.cfg

Can you PING an IP Address outside

-- 
Michael J. Bell
Novell Support Connection Volunteer Sysop
Author of Guinevere (http://www.openhandhome.com)

PLEASE: Do not e-mail me privately unless specifically asked.
I'm a volunteer, not a Novell employee!

All opinions and advice provided are MINE alone and NOT Novell's
unless
specifically identified as such.

Novell does not officially monitor these forums.
Enhancement requests for all Novell products may be made at
http://support.novell.com/enhancement

<edevlin@nvt.co.uk> wrote in message
news:GLoCa.1881$dj5.1497@prv-forum2.provo.novell.com...
> I have a NW5 SP6 SBServer, with groupwise 5.5 SP4 running on it. My
GWIA
> reports the above error code and we are unable to get any mail in or
out.
> I have check with my ISP and everything is ok from that side. From
any PC
> I can ping the outside world but I am unable to do so from my
server,
> which leads me to believe that its some setting in inetcfg. I have
> reconfigured my default route added the set nat dynamic mode to pass

> thru=on command but I am still unable to get outside. I don't have
any
> firewalls in place either. Any Ideas?
>
> Thanks





0
Michael
6/1/2003 3:44:14 PM
Michael, someone change the setting in my router from the servers 
ipaddress to there ip address. Problem solved thanks anyway



> Check sys:etc\resolv.cfg
> 
> Can you PING an IP Address outside
> 
> -- 
> Michael J. Bell
> Novell Support Connection Volunteer Sysop
> Author of Guinevere (http://www.openhandhome.com)
> 
> PLEASE: Do not e-mail me privately unless specifically asked.
> I'm a volunteer, not a Novell employee!
> 
> All opinions and advice provided are MINE alone and NOT Novell's
unless
> specifically identified as such.
> 
> Novell does not officially monitor these forums.
> Enhancement requests for all Novell products may be made at
> http://support.novell.com/enhancement
> 
> <edevlin@nvt.co.uk> wrote in message
> news:GLoCa.1881$dj5.1497@prv-forum2.provo.novell.com...
> > I have a NW5 SP6 SBServer, with groupwise 5.5 SP4 running on it.
My 
GWIA
> > reports the above error code and we are unable to get any mail in
or 
out.
> > I have check with my ISP and everything is ok from that side. From

any PC
> > I can ping the outside world but I am unable to do so from my
server,
> > which leads me to believe that its some setting in inetcfg. I have

> > reconfigured my default route added the set nat dynamic mode to
pass
> > thru=on command but I am still unable to get outside. I don't have
any
> > firewalls in place either. Any Ideas?
> >
> > Thanks
> 
> 




0
edevlin
6/2/2003 3:30:24 PM
Reply:

Similar Artilces:

no MX record for relay host, error 450 host down
Hi, My provider, who force me to use a relay host, has removed it's mx records from the relay server dns name. Thus making sending emails impossible because sinds this change the gwia keeps on reporting: error 450 host down How to fix this in the gwia Hi, Alex Warmerdam wrote: > > Hi, > > My provider, who force me to use a relay host, has removed it's mx > records from the relay server dns name. > > Thus making sending emails impossible because sinds this change the > gwia keeps on reporting: error 450 host down > > How to...

450 host down errors
--____YCLHYHAFWSSUBYTVSCXU____ Content-Type: text/plain; charset=iso-8859-15 Content-Transfer-Encoding: quoted-printable Content-Disposition: inline; modification-date="Tue, 27 Nov 2006 06:12:30 -0500" Has anyone had success troubleshooting 450 Host Down errors with GW7 Sp1 = on a Windows server? I am getting these every few days resulting in mail = being deferred by GWIA. The only remedy seems to be to reboot the = GroupWise server. The GroupWise 7 POA, MTA GWIA and Webaccess agents are all running on a = Windows 2003 Server with SP1. --____YCLHYHAFWSSUBYTVSCXU____ ...

Host down 450 error
Hi, I have GW 701. Today, the server can't send any email to two domains (sympatico.ca and txt.bellmobility.ca) and getting error "450 Host down". However, I was able to send email to both domain with hotmail. I tested the connection and MX OK between my GW server and the two domains with GWIP.NLM. Since I am able to send email with other system, it looks like the problem is on my server. However, I have no idea where to look at. Could anyone help, please? Thanks, Aldous Aldous, It appears that in the past few days you have not received a response to ...

error 450 Host Down
I am new to Groupwise and am trying to set it up. Netware 6.0 SP4 on all servers, BM 3.7 latest patches running proxy and filtering, Groupwise 6 SP4. I have the system setup and could yesterday send email messages back and forth inside of my network but not to or from the outside world. I then installed the GWIA and had three errors. One was not assigning a postmaster - taken care of. The other two were "No relay host connectivity from target server" and "Invalid or unspecified Internet Host name" - I think that I took care of this one by filling in the Foreign ID ...

450 Host Errors
At our district we can send out email (internally and externally) but we can only receive email from within, not from an outside source. Some please help I am at my wits end with the GWIA, this is the log that is being logged on a daily basis right now: \ 10-14-05 00:00:00 0 SMP On 10-14-05 00:00:00 0 SNMP On 10-14-05 00:00:00 0 Startup Switches= /Home- \\groupwise\data\grpwise\domain 10-14-05 00:00:00 0 \WPGATE\GWIA /DHome- \\groupwise\data\grpwise\domain\W 10-14-05 00:00:00 0 PGATE\GWIA /DSN /DSNAGE- 4 /SMTP /POP3 /IMAP4 /LDAP /M 10-14-05 00:00:00 0 I...

450 Hosts Down errors
This is a multi-part message in MIME format. ------=_NextPart_000_0016_01C3E993.38DC1E80 Content-Type: text/plain; charset="iso-8859-1" Content-Transfer-Encoding: quoted-printable I am getting many 450 Hosts Down errors. I have created a route.cfg = under GWIA. I placed in the mail servers for these sites. I still get = them. I checked to see if the server can ping all of the DNS servers. = It can. Any suggestions? =20 --=20 Michael A. McKenney mckennma@wideopenwest.com EE, CNE, MCP, CCNA, A+ ------=_NextPart_000_0016_01C3E993.38DC1E80 Content-Ty...

450 host down + 421 error
Hi all, I have many error in my GWIA 6.5.4. DMN: MSG 28 Send Failure: 421 SMTP service not available, closing transmission channel DMN: MSG 28 Send Failure: 450 Host down (mydomain.com) Then I make the route.cfg in GWIA folder. mydomain.com [10.76.0.1] But the problem is can't fix. Can you help me? THKS!!!!! Make sure there's a hard return at the end of the line. Then remember that existing emails in your defer folder will not get the change. >>> Theo Li<theophilus@ctimail3.com> 9/27/2005 2:50:14 AM >>> Hi all, I have many err...

450 Host Down Error for a domain
When sending to a particular domain getting 450 host down error messages. Can take anywhere from under 5 min to 13-14hrs for emails to reach the intended user. They have no problem sending to us. Tried pinging the email server from the groupwise box, using the correct ip address for the mail server so we know where to go just having a problem getting there. Any setting I can take a look at? Looks to me like the problem is on their end as message getting there just not fast enough for some of our user Server - nw51sp7 running gw653 Try typing "set tcp path mtu black hol...

Error 450 Host Down on GWIA
Greetings, We are experiencing errors on the GWIA agent, when sending emails to some domains. Apparently, the problem is related to higher priority Mail Exchange (MX) hosts not responding to requests of the GWIA as explained in Novell's support TID number 100534469 (http://support.novell.com/cgi-bin/search/searchtid.cgi?/10053469.htm ). It says: "This problem has been reported to development. Customer can either install the non-enhancement pack GW 5.5.2 GWIA or create a ROUTE.CFG in the domain\WPGATE\gwia directory with the hostname they are having problems reaching ...

450 Host down + SMTP error
Hi, Odd thing happening when co-worker sends message thru webaccess. gwia log reports as follows..... -detected error on SMTP command -command: db-architects.fi -response: Host down 450 (db-arkitekter.fi) -deffering message: ........ .......and the message never reaches me. It gets held in the "defer" folder. What can be causing this? Gwia is configured not to allow mailrelaying. Have several domain-names configured in internet adressing. Do I have to someway make all domain-names trusted?b How? Where? Sincerely, DB additional info: domains allto...

450 Host down error on the GWIA
Do you have a e-mail firewall system such as Proofpoint in place? We have this happen when our firewall is having problems such as rebooting for the coninuous updates that it receives from the vendor or an influx of spam. Ususally the GroupWise "Agents/gwia/defer" directory will start collecting items in it and that tells us that the mail is not going through the firewall system. We then check our firewall box and 95% of the time it is having a problem. I hope this helps in your case. Hi, rtolbert@ccisd.net wrote: > > Do you have a e-mail firewall system ...

450 host down error, mail NOT deferred
We have a Groupwise 6 system, fully patched, sending out email trough a smarthost configured in the GWIA. Everthing works fine, however when the smarthost is unavailable for some reason, I get an 450 host down error, but the mail doesn't end up in the defer dir, so the mail is lost.... As this is the production system, I just can't test it extensivly to track it all down. Could it be the smarthost option make it work this way? Or could it be GWIASIG(A free signature adding programm) that sits in the third-party mail dir? Any thoughts or comment very appreciated! Julia...

Too many 450 host unknown errors
I just rebuilt a Small Business 5.1 server with GW 5.5 sp5 (gwia not yet sp5 though). I have the MX record pointing to mail.mydomain.com. When I ping mail.mydomain.com, it replies from my routers IP address. We also have a web site with the mydomain.com. If I ping mydomain.com, it replies with the IP address of the website (ISP/hosting company). I have our router forwarding all port 25 data to our servers 192.168.1.2 address. Mail seems to be going in and out for the most part, however, I am getting a lot of 450 errors and most of them come up right after the line that shows...

error 450 host.domain.com down
GroupWise 6.5.7 agents on NetWare 6.5.6 server. Using a PIX 501 firewall. The site has only one static public ip which is on the WAN interface of the PIX. The server has only one Ethernet interface with a static private address. The PIX receives messages from an external spam/anti-virus outsource service over port 25 and limits the receipt of port 25 traffic from just this outside source. The PIX then NATs this port 25 traffic to the private ip address of the NetWare server. Messages seem to go in and out OK, except that the GWIA routine shows a 450 host down and references the ...

Web resources about - error: 450 host down - novell.groupwise.discontinued

Resources last updated: 11/26/2015 1:34:57 PM