SSL, Agents, and binding to 0.0.0.0

--____ZVPTTNMDWAHRGYHIKPXH____
Content-Type: text/plain; charset=iso-8859-1
Content-Transfer-Encoding: quoted-printable
Content-Disposition: inline; modification-date="Tue, 12 Sep 2005 06:10:15
	-0400"

Has anyone else had problems when you load the POA (and maybe others) in =
protected memory (NW6.5 SP4).    Then only bind to one specific IP address =
and not to 0.0.0.0.    I also have seen a similar problems with GW 6.5 =
SP3.   Running them in unprotected memory they seen to run fine.

Rich
--____ZVPTTNMDWAHRGYHIKPXH____
Content-Type: multipart/related; boundary="____RDMUAJIOHBQYZHMHQHZH____"


--____RDMUAJIOHBQYZHMHQHZH____
Content-Type: text/html; charset=windows-1252
Content-Transfer-Encoding: quoted-printable
Content-Disposition: attachment; filename="Text.htm";
	modification-date="Tue, 12 Sep 2005 06:10:15 -0400"

<HTML><HEAD>
<META http-equiv=3DContent-Type content=3D"text/html; charset=3Diso-8859-1"=
>
<META content=3D"MSHTML 6.00.2900.2722" name=3DGENERATOR></HEAD>
<BODY style=3D"MARGIN: 4px 4px 1px; FONT: 10pt Tahoma">
<DIV>Has anyone else had problems when you load the POA (and maybe others) =
in protected memory (NW6.5 SP4).&nbsp;&nbsp;&nbsp; Then only bind to one =
specific IP address and not to 0.0.0.0.&nbsp;&nbsp;&nbsp; I also have seen =
a similar problems with GW 6.5 SP3.&nbsp;&nbsp; Running them in unprotected=
 memory they seen to run fine.</DIV>
<DIV>&nbsp;</DIV>
<DIV>Rich</DIV>
<DIV>&nbsp;</DIV></BODY></HTML>
--____RDMUAJIOHBQYZHMHQHZH____--

--____ZVPTTNMDWAHRGYHIKPXH____--
0
Richard
9/12/2005 2:10:17 PM
novell.groupwise.7x.agents 2468 articles. 0 followers. Follow

1 Replies
695 Views

Similar Articles

[PageSpeed] 12

Richard,

It appears that in the past few days you have not received a response to your 
posting.  That concerns us, and has triggered this automated reply.

Has your problem been resolved? If not, you might try one of the following options:
 
- Do a search of our knowledgebase at http://support.novell.com/search/kb_index.jsp 
- Check all of the other support tools and options available at 
http://support.novell.com.
- You could also try posting your message again. Make sure it is posted in the 
correct newsgroup. (http://support.novell.com/forums)

Be sure to read the forum FAQ about what to expect in the way of responses:  
http://support.novell.com/forums/faq_general.html

If this is a reply to a duplicate posting, please ignore and accept our apologies 
and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your Novell Product Support Forums Team
http://support.novell.com/forums/


0
Automatic
9/17/2005 8:35:27 AM
Reply: