Outgoing mail 'bounces' when replying to incoming mail

We are running GW 6.5 and GW client 6.5.6 on Netware 6.5 sp5.  On all but 
my workstation, my users can send and receive e-mail through GWIA except 
for replying to an e-mail.  

The mail bounces with a return message to the use in their mailbox "Item 
to user(s) at CBM DOMAIN was undeliverable" 

and a message on the GWIA screen on the server  "Inbound AUTH failure 
(D019)" 

Help please.  My users think its a conspiracy that only my mail works 
okay.  All users on Win2K workstations with latest patches.  Same GW 
client, etc.

JohnB
0
jbeuhler
5/11/2006 9:29:20 PM
novell.groupwise.6x.gwia 5303 articles. 0 followers. Follow

1 Replies
496 Views

Similar Articles

[PageSpeed] 7

Jbeuhler,

It appears that in the past few days you have not received a response to your 
posting.  That concerns us, and has triggered this automated reply.

Has your problem been resolved? If not, you might try one of the following options:
 
- Do a search of our knowledgebase at http://support.novell.com/search/kb_index.jsp 
- Check all of the other support tools and options available at 
http://support.novell.com.
- You could also try posting your message again. Make sure it is posted in the 
correct newsgroup. (http://support.novell.com/forums)

Be sure to read the forum FAQ about what to expect in the way of responses:  
http://support.novell.com/forums/faq_general.html

If this is a reply to a duplicate posting, please ignore and accept our apologies 
and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your Novell Product Support Forums Team
http://support.novell.com/forums/


0
Automatic
5/16/2006 8:31:27 AM
Reply:

Similar Artilces:

Bugizilla 4.4.8 : There was an error sending mail from 'bugzilla-daemon@xxx.xxx.x.xxx' to 'mail-id@domain': Couldn't authenticate 'mail-id@gmail.com:...'
Dear All, I had configured Bugizilla 4.4.8 almost 8 months back for our internal purpose and was working fine all these days. Today morning it started giving the following error when I try to login as administrator. -----ERROR----------------------------------------------- An unexpected error occurred. This could be a temporary problem, or some code is behaving incorrectly. If this problem persists, please email this page to mail-d@domain with details of what you were doing at the time this message appeared. URL: http://192.168.0.138/complaints/index.cgi There was an error ...

Value of type 'System.Net.Mail.MailMessage' cannot be converted to 'System.Net.Mail.AlternateView'
Trying to create an alternateview to send a txt email with the html formatted email.  I've used string builder to create the whole email, but I get this error.  Any ideas why?  i've bolded the line that throws the error... Dim EmailBodyTxt As New StringBuilder EmailBodyTxt.Append("<html><style type='text/css'>.table{border:solid; border-color:#006666; width:600;} ")EmailBodyTxt.Append("<body><table class='table'><tr><td colspan='2'><h1>Test<br />RESPONSE SYSTEM</h1></td>...

''''''''''''''''''''
Name: haznen Email: haznenatyahoodotcom Product: Gran Paradiso Alpha 8 Summary: '''''''''''''''''''' Comments: '''''''''''''''''''''''''''''''''''' Browser Details: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9a1) Gecko/20061204 UGES/1.7.2.0 GranParadiso/3.0a1 From URL: http://www.mozilla.org/projects/granparadiso/ Note to readers: Hendrix gives...

System.Net.Mail is giving error CS0029: Cannot implicitly convert type 'string' to 'System.Net.Mail.MailAddress'
I'm getting an error while trying to use the wizard to create a form and than pass it the vaibles to Mail. Any help would be much appreciated. SmtpClient smtpClient = new SmtpClient(); MailMessage message = new MailMessage(); try {   message.From = txtEmail.Text; message.To.Add("admin1@yoursite.com"); message.Subject = "Feedback"; message.CC.Add("admin1@yoursite.com"); message.CC.Add("admin2@yoursite.com"); message.IsBodyHtml = false; message.Body = txtMessage.Text; smtpClient.Send(message); lblStatus.Text = "Email successfully sent."; } catch (Exception ex) { lbl...

'''''
Name: mario Email: ramar17atfastwebnetdotit Product: Gran Paradiso Alpha 2 Summary: ''''' Comments: K: Browser Details: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9a2) Gecko/20070206 GranParadiso/3.0a2 ...

GW6.5 sp1 Users can send new mail, but users can't reply to incomming mail
Hi! I have problem with users that can send new mail to internet. In GWIA log it writes "Connected" & "Tranfered". But they can't reply to incomming mails, in GWIA log it writes "Connected" but GWIA log never writes "Transfered". I don't know what's wrong, please help. Thanks, Andreas Andreas, It appears that in the past few days you have not received a response to your posting. That concerns us, and has triggered this automated reply. Has your problem been resolved? If not, you might try one of the following...

GW6.5 sp1 Users can send new mail, but users can't reply to incomming mail
Hi! I have problem with users that can send new mail to internet. In GWIA log it writes "Connected" & "Tranfered". But they can't reply to incomming mails, in GWIA log it writes "Connected" but GWIA log never writes "Transfered". I don't know what's wrong, please help. Thanks, Andreas Andreas, It appears that in the past few days you have not received a response to your posting. That concerns us, and has triggered this automated reply. Has your problem been resolved? If not, you might try one of the followi...

Mail id displayed in 'normal' mail headers?
This is an OpenPGP/MIME signed message (RFC 2440 and 3156) --------------enig3C981269C388F0019D51D0F1 Content-Type: text/plain; charset=UTF-8 Content-Transfer-Encoding: 7bit Is there a way to customize in TB what is displayed for what is labelled as 'normal' mail header? In my particular case I would like to have the message Id displayed, too, but others may want something else. The only way I can access to this info is to display all headers, which is much more than what I want... Ivan -- Ivan Herman Bankrashof 108 1183NW Amstelveen, The Netherlands tel: +31-20-64...

'fields' is not a member of 'System.Web.Mail.MailMessage'
I just installed DNN and tried to add a module, however this is happening in \components\Globals.vb. Any ideas? Thanks!htt://profiles.yahoo.com/danish_prasad the 'fields' property is supported only in version 1.1 of the .NET Framework, so it looks like you're using .net 1.0. You can download the 1.1 version from http://www.microsoft.com/downloads/details.aspx?FamilyId=262D25E3-F589-4842-8157-034D1E7CF3A3&displaylang=en Cathal...

I did not ask for Mozilla firefox and you have your own mail and I don't want three incoming mail. I already have jcwifi and windows mail.
Name: Rhonda Thurman Email: councilatjcwifidotcom Product: Firefox Summary: I did not ask for Mozilla firefox and you have your own mail and I don't want three incoming mail. I already have jcwifi and windows mail. Comments: Your email will not let me send out zads of pictures plus others that it I di bit need three mails. Your windows will not let me send out. Plus I have many pictures that I would use my email to send out and your company statement said I need to use startls. I have not a clue lwhat they are tlaking about. My computer teacher doesn't know e...

yahoo mail: ebay html mails with empty 'body' section.
I have a strange problem and am curious if any of you has a solution to this. I am using: TB 1.5.0.8 webmail: 1.0.13 Webmail-yahoo: 1.1.8 yahoo mail: Beta Website I am downloading my yahoo mails with webmail plus webmail-yahoo into TB. Except for the subject line, nothing appears in the mail body. If I check online in Yahoo, I can see the entire message (html), but not in TB. Any other yahoo mail download into TB (html) works fine, just ebay seems to be odd. Is this eventually related to TB (any filters)? I'd appreciate any guidance. Thanks Mike Mike wrot...

Value of type 'String' cannot be converted to 'System.Net.Mail.MailAddress'
My code is below:Protected Sub btnSendMsg_OnClick(ByVal Source As Object, ByVal E As EventArgs) Dim myMessage As New System.Net.Mail.MailMessage Dim myAttachment As System.Net.Mail.Attachment Dim myMail As System.Net.Mail.SmtpClient If Page.IsValid() Then myMessage.From = txtFromEmail.Text myMessage.To = txtToEmail.TextWhat can I do to fix this? MailMessage.To represents a collection that you Add addresses to.Dim recipient As MailAddress= new MailAddress(txtToEmail.Text) myMessage.To.Add(recipient)    Mike Banavige~~~~~~~~~~...

clicking REPLY in mail generates 'posted message'
Hi, we've got one client (WinXP SP3) with a strange behaviour: when she's clicking on the REPLY button in a received mail the client generates a 'posted message'. There's no field for the recipient's email-address. Very strange, isn't it? Have run GWCHECK several times, removed and reinstalled the client several times - the faulty behaviour still remains. Has anybody any suggestions? -- Cheers, jgoy -- jgoy ------------------------------------------------------------------------ jgoy, It appears that in the past few days you have n...

don't see mails, don't see mail text
hi, all of a sudden my mozilla 1.4 mail program (on win98se) won't show me the new mail (it says there are 60 in the inbox, but i just see 8 of them in the mail window ... and i know there should be 60 because i downloaded them the night before) and for some mails i see the subject, but when i click on it i don't get any mail text, althoug the mail window says that the message is 23 kb long. any idea? i have already tried to compress the mail folders - doesn't help. thanks in advance. michael m b�rkle wrote: > hi, > all of a sudden my mozilla 1.4 mail p...

Web resources about - Outgoing mail 'bounces' when replying to incoming mail - novell.groupwise.6x.gwia

Resources last updated: 12/29/2015 12:56:14 AM