superreview requested: [Bug 227986] EmbedPrompter should use GtkComboBox on gtk+ 2.4 : [Attachment 137160] patch to use GtkComboBox on gtk+ 2.3.1 and above

Christian Persch <chpe@gnome.org> has asked Christopher Blizzard
<blizzard@mozilla.org> for superreview:

Bug 227986: EmbedPrompter should use GtkComboBox on gtk+ 2.4
http://bugzilla.mozilla.org/show_bug.cgi?id=227986

Attachment 137160: patch to use GtkComboBox on gtk+ 2.3.1 and above
http://bugzilla.mozilla.org/attachment.cgi?id=137160&action=edit
0
bugzilla
12/10/2003 12:00:45 AM
netscape.mozilla.reviewers 29156 articles. 0 followers. Follow

0 Replies
658 Views

Similar Articles

[PageSpeed] 22

Reply: