superreview granted: [Bug 200394] Softoken version needs to be updated to 3.8 : [Attachment 119227] Update version from 3.7 to 3.8

Robert Relyea <rrelyea0264@aol.com> has granted Julien Pierre
<jpierre@aol.net>'s request for superreview:

Bug 200394: Softoken version needs to be updated to 3.8
http://bugzilla.mozilla.org/show_bug.cgi?id=200394

Attachment 119227: Update version from 3.7 to 3.8
http://bugzilla.mozilla.org/attachment.cgi?id=119227&action=edit
0
bugzilla
10/14/2003 6:04:05 PM
netscape.mozilla.reviewers 29156 articles. 0 followers. Follow

0 Replies
768 Views

Similar Articles

[PageSpeed] 35

Reply:

Similar Artilces:

superreview denied: [Bug 314098] getProvider().toString() returns "Mozilla-JSS version 3.3" in JSS 4.x : [Attachment 201051] Updated JSS Provider version from 3.3 to 4.11
Wan-Teh Chang <wtchang@redhat.com> has denied Sandeep Konchady <Sandeep.Konchady@Sun.COM>'s request for superreview: Bug 314098: getProvider().toString() returns "Mozilla-JSS version 3.3" in JSS 4.x https://bugzilla.mozilla.org/show_bug.cgi?id=314098 Attachment 201051: Updated JSS Provider version from 3.3 to 4.11 https://bugzilla.mozilla.org/attachment.cgi?id=201051&action=edit ------- Additional Comments from Wan-Teh Chang <wtchang@redhat.com> In that case, we should set the version to 4.1 for JSS 4.1.1, that is, we should omit the "micro...

superreview requested: [Bug 314098] getProvider().toString() returns "Mozilla-JSS version 3.3" in JSS 4.x : [Attachment 201051] Updated JSS Provider version from 3.3 to 4.11
Sandeep Konchady <Sandeep.Konchady@Sun.COM> has asked Wan-Teh Chang <wtchang@redhat.com> for superreview: Bug 314098: getProvider().toString() returns "Mozilla-JSS version 3.3" in JSS 4.x https://bugzilla.mozilla.org/show_bug.cgi?id=314098 Attachment 201051: Updated JSS Provider version from 3.3 to 4.11 https://bugzilla.mozilla.org/attachment.cgi?id=201051&action=edit ------- Additional Comments from Sandeep Konchady <Sandeep.Konchady@Sun.COM> Updated JSS Provider version from 3.3 to 4.11 ...

Can the 8.7.3.3 update be overlaid on the 8.7.3 install?
I would be updating a NW 5.1 SP7 server. Thanks, -Steve Conrad sconrad@ccmd.org, AFAICT from the install script for edir8733, it doesn't do anything special. If you replace the nlms and jar files with the ones from edir8733, it should work OK. -- //Niclas Ekstedt ____________________________________ Niclas Ekstedt, CNA, CNE, CNS Network Consultant/NSC Sysop InfraSystems Solutions AB ____________________________________ Using XanaNews 1.17.1.2 (Sorry, support is not provided via e-mail) Will that then cause the DIB -785 error in dstrace? I had to run backlink...

superreview granted: [Bug 362139] bump SeaMonkey versions to 1.0.7/1.1 on 1.8.0/1.8 branches, localeVersion to 1.8.1 on 1.8 branch : [Attachment 246921] 1.8.0 patch: SeaMonkey version -> 1.0.7
neil@parkwaycc.co.uk <neil@httl.net> has granted Robert Kaiser <kairo@kairo.at>'s request for superreview: Bug 362139: bump SeaMonkey versions to 1.0.7/1.1 on 1.8.0/1.8 branches, localeVersion to 1.8.1 on 1.8 branch https://bugzilla.mozilla.org/show_bug.cgi?id=362139 Attachment 246921: 1.8.0 patch: SeaMonkey version -> 1.0.7 https://bugzilla.mozilla.org/attachment.cgi?id=246921&action=edit ...

Edirectory update from 8.7.3 to 8.7.3.4
Hey again........ I'm trying to update my Edirectory Linux machines from 8.7.3 to the next revision level. When I run the install script, I get a lot of these messages : The "./Linux/NOVLsubag-8.7.3.3-1.i386.rpm" package included in this patch has a version of "." when it is expected to be "8.7.3.4". To continue the installation past any errors use the --force switch. And then the patch install fails. This also happens when I attempt the same thing on another RedHat Linux box running 8.7.3.4 > to 8.7.3.6 Any ideas? Well, the so...

update ifolder 3.7.2 (opensource) to 3.8.4 (novell version)
Hello everyone! Is there a way to update my current ifolder-installation (3.7.2 - open source, running on SLES 10 SP2) to the current novell version 3.8.4??? Some users have big troubles to sync there files! Thanks ahead TS -- tiredsum ------------------------------------------------------------------------ On 25/01/2011 08:36, tiredsum wrote: > Is there a way to update my current ifolder-installation (3.7.2 - open > source, running on SLES 10 SP2) to the current novell version 3.8.4??? > Some users have big troubles to sync there files! I've asked N...

Edir 8.7.3.5\ 8.7.3.6\8.7.3.4
Ok Iam confused with the roll back issue. What is the Edir that is working Iam hearing Novell rolled back 8.3.6 but I can only see that 8.7.3.4 is stable but Iam not hearing if 8.7.3.5 is ok. Iam on 8.7.3.5 and Iam having issue with keeping edir healthy. So is this my issue and or how do you roll back if I need to. Also I see some said " dsrapir full attened is not the preferred way of getting ds healthy so what is this about I have not heard of this before. Thanks to anyone who can clear this up while I wait for ssupport to get back to me on the phone. Hi, 8735 came with N...

superreview granted: [Bug 362139] bump SeaMonkey versions to 1.0.7/1.1 on 1.8.0/1.8 branches, localeVersion to 1.8.1 on 1.8 branch : [Attachment 246922] 1.8 patch: SeaMonkey version -> 1.1, localeVers
neil@parkwaycc.co.uk <neil@httl.net> has granted Robert Kaiser <kairo@kairo.at>'s request for superreview: Bug 362139: bump SeaMonkey versions to 1.0.7/1.1 on 1.8.0/1.8 branches, localeVersion to 1.8.1 on 1.8 branch https://bugzilla.mozilla.org/show_bug.cgi?id=362139 Attachment 246922: 1.8 patch: SeaMonkey version -> 1.1, localeVersion -> 1.8.1 https://bugzilla.mozilla.org/attachment.cgi?id=246922&action=edit ...

superreview granted: [Bug 343481] bump SeaMonkey version to 1.0.3 on 1.8.0 branch : [Attachment 227962] bump version number to 1.0.2
neil@parkwaycc.co.uk <neil@httl.net> has granted Robert Kaiser <kairo@kairo.at>'s request for superreview: Bug 343481: bump SeaMonkey version to 1.0.3 on 1.8.0 branch https://bugzilla.mozilla.org/show_bug.cgi?id=343481 Attachment 227962: bump version number to 1.0.2 https://bugzilla.mozilla.org/attachment.cgi?id=227962&action=edit ------- Additional Comments from neil@parkwaycc.co.uk <neil@httl.net> I edited the attachment description ;-) ...

superreview granted: [Bug 418131] Need a way to detect GTK+ version so we don't break users on major update : [Attachment 309810] 1.8 branch version of patch
Benjamin Smedberg [:bs] (bsmedberg) <benjamin@smedbergs.us> has granted Reed Loden [:reed] <reed@reedloden.com>'s request for superreview: Bug 418131: Need a way to detect GTK+ version so we don't break users on major update https://bugzilla.mozilla.org/show_bug.cgi?id=418131 Attachment 309810: 1.8 branch version of patch - v3 https://bugzilla.mozilla.org/attachment.cgi?id=309810&action=edit ...

superreview granted: [Bug 418131] Need a way to detect GTK+ version so we don't break users on major update : [Attachment 306437] 1.8 branch version of patch
Reed Loden [:reed] <reed@reedloden.com> has granted superreview: Bug 418131: Need a way to detect GTK+ version so we don't break users on major update https://bugzilla.mozilla.org/show_bug.cgi?id=418131 Attachment 306437: 1.8 branch version of patch - v2 https://bugzilla.mozilla.org/attachment.cgi?id=306437&action=edit ...

Upgrade to 8.7.3.4.from 8.7.3.3
Hi, Actually my NW 6.5 servers are at SP2 with following patches: secupd6a, slp211a, mm65sp2, n65nss2b, iprntnwpcsp11d, tcp657jb and iman202mu5. I�m thinking of updating eDir 8.7.3.3 to 8.7.3.4. Would you recommend this step? I found in the readme that I should first install secupd7, nmsrv236 and nmmth236. 1. In the readme of secupd7 I found that the server should run NICI 2.6.5. I�m running 2.6.4 and can�t find any newer version. Can I install secupd 7 on NICI 2.6.4? 2. What is the difference between both NMAS patches? Should Iinstall both or only the server patches, if we are n...

eDir 8.7.3 and eDir 8.7.3.3
This is a multipart message in MIME format. --=_alternative 0078B44D85256F94_= Content-Type: text/plain; charset="US-ASCII" I have about 30 NW6 and 10 NW6.5 server. I want to upgrade to eDir 8.7.3.3 across the board. I was also thinking of upgrading NICI 2.6.5 and adding the SECUPD2a and NMAS 2.3.5 This requires me to reboot the server 5 times fro the NW6 servers and 4 times for the NW65 servers. Is there a consolidated support pack that I can build to upgrade all or some of these together. Just cycling the server 5 times will take about an hour! --=_alternat...

eDir 8.7.3
Is the eDir 8.7.3 that comes in NW 6.5 SP1a the same as the eDir 8.7.3 (full install) that was released a few weeks ago? So if I update a NW 6.5 server to SP1a, I will not need to install 8.7.3 over it? Just checking, been around NetWare version numbers long enough..... Thanks - Mike correct, it's the same version. -- Cheers! Richard Beels http://www.dsi-consulting.com Collaboration without complication ...

Web resources about - superreview granted: [Bug 200394] Softoken version needs to be updated to 3.8 : [Attachment 119227] Update version from 3.7 to 3.8 - netscape.mozilla.reviewers

Biz & Finance Magazines
Australian magazine subscriptions price comparison.

Ehsan Akhgari
Bugzilla is an essential tool to the working process of Mozilla, and many of us spend a good portion of their day in Bugzilla. The Bugzilla Tweaks ...

Resources last updated: 12/30/2015 10:09:10 PM